Arlo|Smart Home Security|Wireless HD Security Cameras

Probléme Arlo

Répondre
Statistiques de discussion
  • 3 réponses
  • 7332 visites
  • 1 compliment
  • 2 en conversation
Charlotte84510
Initiate
Initiate

Bonjour à tous,

 

J'ai fais l'aquisation d'une station arlo et d'une caméra il y a de celà 7 jours. Je n'ai eu que des probléme... Pourtant j'ai toujours acheté netgear et jamais embêtée... De plus je posséde déjà un dispositif similaire dans une autre maison et aucun soucis.

En 1 semaine déjà plus de piles, je me suis dites que c'etait une défaillance et en ai racheté. Ma caméra ce met toujours en hors ligne au cours de la journée ducoup plus de visio jusqu'à rentrée à la maison et re-synchro, bouger les piles etc... 

 

Pensez vous que celà viens du produit qui est défectueux ? 

 

Merci par avance, charlotte.

1 SOLUTION APPROUVÉE

Solutions approuvées
Charlotte84510
Initiate
Initiate

Bonjour et merci de votre réponse.

 

J'ai acheter une deuxième camera et là aucun soucis de batterie n'y déconnexion...

Je n'enregistre pas je consulte seulement le live rapidement environ 5 fois par jour.

Les piles sont re-tombé en panne a 8euro la pile sans compté le prix de la caméra ça commence à faire beaucoup... Impossible du coup de re-testé ce que vous m'avez conseiller (je l'avais déjà fait avant d'écrire mon post).

Voir la solution dans l'envoi d'origine

3 RÉPONSES 3
JustynaW
Master
Master

Bonjour @Charlotte84510

 

Bienvenue sur le forum Arlo et félicitations pour votre premier message 🙂

 

Les déconnexions que vous décrivez ne devraient pas avoir lieu. En ce qui concerne la consommation de batteries : le système Arlo est pensé pour des enregistrements ponctuels. Nous conseillons d'utiliser les caméras au maximum 4 minutes par jour pour obtenir une durée de vie des piles entre 4 à 6 mois.

A combien de minutes par jour estimez-vous l'utilisation des caméras ?

 

Commençons par rétablir les paramètres s’usine de votre système. Tout d’abord supprimez la caméra et la station de base de votre compte (Paramètres -> Mes périphériques), ensuite faite reset de la station de base en appuyant sur le bouton reset pendant environ 15sec jusqu’à ce que les voyants clignotent en orange. Ensuite, sur votre compte Arlo allez dans l’onglet Périphériques et cliquez sur Ajouter un appareil. Suivez les étapes d’installations affichées sur l’écran.

 

Tenez-nous informé des resultats.

 

Bonne journée à vous

Justyna

Equipe Arlo

Charlotte84510
Initiate
Initiate

Bonjour et merci de votre réponse.

 

J'ai acheter une deuxième camera et là aucun soucis de batterie n'y déconnexion...

Je n'enregistre pas je consulte seulement le live rapidement environ 5 fois par jour.

Les piles sont re-tombé en panne a 8euro la pile sans compté le prix de la caméra ça commence à faire beaucoup... Impossible du coup de re-testé ce que vous m'avez conseiller (je l'avais déjà fait avant d'écrire mon post).

JustynaW
Master
Master

Bonjour @Charlotte84510

 

Je suis ravie de savoir que la nouvelle caméra fonctionne correctement. C’était donc le problème matériel.

 

Bonne journée à vous

Justyna

Equipe Arlo