Arlo|Smart Home Security|Wireless HD Security Cameras

Problème notification et enregistrement

Répondre
Statistiques de discussion
  • 5 réponses
  • 4775 visites
  • 1 compliment
  • 2 en conversation
Pseudologue
Tutor
Tutor
Bonsoir,
Je viens vers vous car je perds la tête.
J’essaye désespérément de paramétrer mon produit de façon à ne pas m’alerter mais plutôt enregistrer la vidéo mais ça marche pas. A chaque mouvement je reçois une notification push, même si la notification est décochée dans la règle. De plus, aucun enregistrement vidéo ne se fait, le parametrage me paraît être bon pourtant.
Je suis informaticien et c’est à en devenir dingue. Je voudrais, selon un planning déjà établi soit un enregistrement de la vidéo soit une notification et j’ai l’impression que mon parametrage n’est pas pris en compte (il est pourtant bien sauvegardé).
D’avance merci de votre précieuse aide.
Cordialement.
1 SOLUTION APPROUVÉE

Solutions approuvées
PatrycjaG
Master
Master

Bonjour @Pseudologue,

 

Je suis ravie de savoir que votre problème d'enregistrement des vidéos soit résolu 🙂

 

Concernant la géolocalisation, il y a effectivement un problème sur lequel notre équipe d'ingénieurs est en train de travailler.

 

Vous pouvez prendre contact avec notre support technique afin d'ouvrir un ticket qui sera remonté aux ingénieurs.

 

Bonne journée,

Patrycja

Equipe Arlo

Voir la solution dans l'envoi d'origine

5 RÉPONSES 5
PatrycjaG
Master
Master

Bonjour @Pseudologue,

 

Bienvenue sur le forum Arlo et félicitations pour votre premier message 🙂

 

Comment avez-vous configuré votre système ? Pouvez-vous m'envoyer des copies écran par message privé ?

 

Bonne journée à vous,

Patrycja

Equipe Arlo

Pseudologue
Tutor
Tutor

Bonjour,

Merci pour la réponse.

Je viens de vous envoyer ma config par message privé.

D'avance merci.

Cordialement.

PatrycjaG
Master
Master

Bonjour @Pseudologue,

 

Avez-vous remarqué le message sur l'application qui indique : "Aucun appareil disponible. Tous vos appareils sont déjà utilisés dans d'autres règles." ?

 

Pouvez-vous supprimer les règles et recommencer la configuration ?

 

Bonne journée,

Patrycja

Equipe Arlo

Pseudologue
Tutor
Tutor

Bonjour,

Je viens un peu aux nouvelles.

Après une mise à jour, cela a debloqué la situation. Je peux enregistrer des videos.

En revanche, un nouveau problème est apparu. Quand je choisi le mode "Géolocalisation" en choisissant 2 modes (présent, absent), il y a un des 2 qui fonctionne. La bascule se fait pas (l'un des 2 modes est remplacé par "Désactivé").

Si vous avez une solution.

Merci beaucoup.

PatrycjaG
Master
Master

Bonjour @Pseudologue,

 

Je suis ravie de savoir que votre problème d'enregistrement des vidéos soit résolu 🙂

 

Concernant la géolocalisation, il y a effectivement un problème sur lequel notre équipe d'ingénieurs est en train de travailler.

 

Vous pouvez prendre contact avec notre support technique afin d'ouvrir un ticket qui sera remonté aux ingénieurs.

 

Bonne journée,

Patrycja

Equipe Arlo