Arlo|Smart Home Security|Wireless HD Security Cameras

Plusieurs Problèmes ARLO (LAG et appli)

Répondre
Statistiques de discussion
  • 4 réponses
  • 982 visites
  • 3 compliments
  • 3 en conversation
BzR
Initiate
Initiate

Bonjour,

 

Je tenais à vous signaler des LAG (Latences) dans la capture video depuis quelques jours ainsi que de la pixelisation de fou dans la video, le framerate qui chute d'au moins 50% ... 1er point.

(tous les firmwares sont à jour) et le débit 100/5 MB/s

 

Autre point cela fait maintenant près d'un AN que je suis obligé de me promener avec 2 smartphone cat effectivement votre application (Android) ne fonctionne qu'une fois sur 100, plus d'accès à rien, modes,  bibliotheque, live ... pourquoi 2 smartphone, en effet j'ai constaté qu'en mode données mobiles 3/4G etc .. l'appli ne fonctionne pas du tout, donc je mets le smartphone1 (Galaxy S8) en mode access point et le second smartphone en wifi et hop miracle tout fonctionne, les modes, la bibliotheque, le live sans problème .. sur le smartphone connecté en wifi sur smartphone1 qui lui est en AP 4G... et je suis pas le seul dans ce cas, regardez les commentaires dans google play ...

 

Merci de bien vouloir vous pencher sur mon cas..

4 RÉPONSES 4
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @BzR,


Bienvenue sur le forum Arlo et félicitations pour votre premier message 🙂


Les problèmes de la pixellisation ont déjà été rapporté à nos ingénieurs et ils travaillent activement pour le résoudre le plus vite possible avec la nouvelle mise à jour. Nous sommes vraiment désolés et nous espérons que tout va fonctionner correctement bientôt.


Concernant votre problème avec notre application : si j'ai bien compris, l'application n'a pas fonctionné quand votre téléphone était connecté au réseau 3/4G ? Normalement, tout devrait fonctionner même avec ce réseau. Est-ce qu'il y a un autre blocage sur votre téléphone ? Avez-vous eu une possibilité de consulter ce problème avec votre fournisseur ? Le problème concernait également les autres applications ou seulement Arlo ?


Bonne journée,
Paula
Équipe Arlo
 

BzR
Initiate
Initiate

Bonjour,

 

Pour l'application comme je vous ai dit, c'est uniquement "ARLO" qui ne fonctionne pas,  concernant mon opérateur 4G il n y a pas de probleme non plus... le second smartphone en wifi connecté sur le 1er smartphone en AP qui lui partage la 4G => même réseau 4G donc fonctionne bien .. 

MONGENDRE
Aspirant
Aspirant

Bonjour,

 

Moi j'ai le même soucis et la dernière mise à jour n'a rien changé, avons-nous des solutions s'il vous plaît ??

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @BzR et @MONGENDRE,


Merci de vos messages.


Nous attendons toujours la solution de ce problème. Notre équipe d'ingénieurs travaille toujours afin de le résoudre le plus vite possible, mais aucune date n'a été annoncée.

 

Si vous souhaitez signaler vos problèmes au support technique, je vous invite à prendre contact directement avec nos experts afin d'ouvrir un dossier et, si nécessaire, le faire escalader. Mes collègues de la ligne française sont disponibles du lundi au vendredi de 9h à 18h sans interruption.


Je vous remercie d'avance de votre patience et compréhension.


Bonne journée,
Paula
Équipe Arlo