Arlo|Smart Home Security|Wireless HD Security Cameras

Re: Menu selezione modalità scomparso da app

Rispondere
Statistiche discussione
  • 16 risposte
  • 7795 visualizzazioni
  • 1 kudo
  • 5 con conversazione attiva
MaxBart
Aspirant
Aspirant
Da un paio di giorni è scomparso dal app il menù che permette di selezionare la modalità rilevazione movimenti (era a sinistra del menu DISPOSITIVI). Qualcuno ha idea di cosa possa essere successo? Grazie
Model: Arlo Pro Wire-Free
1 SOLUZIONE ACCETTATA

Soluzioni accettate
EvelinaS
Master
Master

Gentili Utenti Arlo, 

 

E' stata rilasciata una correzione. La voce modalità è stata completamente ripristinata per tutti gli utenti Android. Vi preghiamo di avvisarci se il problema persiste ancora.

 

Ci scusiamo per gli eventuali disagi causati.

 

Cordiali Saluti, 

Evelina

Team NETGEAR 

Visualizza soluzione nel messaggio originale

16 RISPOSTE 16
EvelinaS
Master
Master

Salve @MaxBart,

grazie per la sua segnalazione e Benvenuto nella Community Arlo! 🙂

 

Quale dispositivo e versione del sistema operativo utilizza per accedere all'App Arlo? (iOS o Android) 

 

Ha provato a spegnere/ riaccendere dispositivo o reinstallare l'App?

Il problema persiste? Se si, la invito a mettersi in contatto con il nostro 

Team del Supporto Tecnico, gli esperti procederanno con le opportune

verifiche, e se sarà necessario segnaleranno la problematica agli ingegneri.

 

In attesa di sue notizie.

 

Cordiali Saluti,

Evelina

Team NETGEAR

Pratu
Tutor
Tutor

Buongiorno, ho riscontrato anch'io che nell'app Arlo (con sistema operatiovo android) è scomparsa la possibilità di inserire la modalità. Ho già provato a disinstallare e reinstallare l'app ma niente. Il mio modello arlo è VM3330. Attendo info. Grazie.

 

Model: Arlo Wire-Free
EvelinaS
Master
Master

Buongiorno @Pratu

grazie per la sua segnalazione. 

 

La invito a mettersi in contatto con il Team del Supporto Tecnico.

 

Cordiali Saluti,

Evelina

Team NETGEAR

 

 

 

 

Stefanomaggiore
Tutor
Tutor

ho lo stesso problema non riesco più a trovarela funzione "modalità" sull' app del telefono

MaxBart
Aspirant
Aspirant
Ciao il sistema è Android. Il menù è ricomparso da solo nella giornata di ieri senza che facessi nulla. Pare tutto ok ora. Grazie
EvelinaS
Master
Master

Ciao @MaxBart,

Grazie per la risposta. Esattamente quale versione del sistema operativo Android utilizza sullo Smartphone?

 

Gentile @Stefanomaggiore,

grazie per la sua segnalazione. Ha provato a reinstallare l'App Arlo? Se si, è il problema persiste, si metta in contatto con il Team del Supporto Tecnico indicando il modello e la versione del sistema operativo del suo dispositivo.

 

Cordiali Saluti, 

Evelina

Team NETGEAR 

 

 

Stefanomaggiore
Tutor
Tutor

sia io che la mia compagna abbiamo disinstallato l'app... abbiamo un sistema operativo android e la applicazione l'abbiamo scaricata dal play store ... ma a nessuno dei due è ad oggi ritornato il menù corretto

EvelinaS
Master
Master

@Stefanomaggiore,

Grazie per la celere risposta. Potrebbe confermarci la versione del sistema operativo utilizzato da lei e la sua compagna? Sono gli stessi? Ha avuto già la possibilità di mettersi in contatto con il nostro Team del Supporto Tecnico?

 

Saluti,

Evelina

Team NETGEAR 

Stefanomaggiore
Tutor
Tutor

si sono gli stessi... no il team non l'ho contattato hanno per caso un numero di telefono?

Stefanomaggiore
Tutor
Tutor

io sono tim lei vodafone

MaxBart
Aspirant
Aspirant

versione 5.0.1 ciao

EvelinaS
Master
Master

Gentili Utenti Arlo, 

 

E' stata rilasciata una correzione. La voce modalità è stata completamente ripristinata per tutti gli utenti Android. Vi preghiamo di avvisarci se il problema persiste ancora.

 

Ci scusiamo per gli eventuali disagi causati.

 

Cordiali Saluti, 

Evelina

Team NETGEAR 

Visualizza soluzione nel messaggio originale

Stefanomaggiore
Tutor
Tutor

confermo riapparsa a me e alla mia compagna

EvelinaS
Master
Master

Ottimo! 🙂

 

Grazie per la celere risposta e per la conferma. 

 

Saluti, 

Evelina

Team NETGEAR 

Ivan87
Luminary
Luminary

sulla piattaforma IOS sia per dispositivi cellulari e computer la modalita automatica non funziona. 

 

App aggiornata, cancalleta e installata di nuovo ma nulla da fare !!!!allegatoallegato


@EvelinaS  ha scritto:

Ottimo! 🙂

 

Grazie per la celere risposta e per la conferma. 

 

Saluti, 

Evelina

Team NETGEAR 


 

EvelinaS
Master
Master

Grazie @Ivan87 per la sua segnalazione. Ha la possibilità di provare un altro PC o diverso browser web? Se il problema persiste, la prego di segnalarlo agli esperti del supporto tecnico.

 

Saluti, 

Evelina

Team NETGEAR