Arlo|Smart Home Security|Wireless HD Security Cameras

Re: Meldung: Möglicherweise sind Sie über ein anderes Browser-Fenster bei NETGEAR Arlo angemeldet...

Antworten
Diskussionsstatistiken
  • 9 Antworten
  • 10311 Aufrufe
  • 0 Kudos
  • 5 in Unterhaltung
DiegoR Aspirant
Aspirant

Guten Tag,

Seit ein Paar Tage erscheint bei der Anmeldung diese Information:

"Möglicherweise sind Sie über ein anderes Browser-Fenster bei NETGEAR Arlo angemeldet. Schließen Sie dieses Fenster, bevor Sie fortfahren. Sie können ebenfalls Ihren Browser neu starten oder Cookies aus dem Browser löschen, bevor Sie es erneut versuchen" auf meinem Computer zu Hause ( Firefox) und im Büro ( Google Chrome) . Ich habe schon die Cookies bei Google Chrome entfernt, aber die Meldung erscheint weiterhin.

Vielen Dank im Voraus für jegliche Hilfe!!!

 

Model: Arlo Wire-Free
AnnaB Arlo Employee
Arlo Employee

Hallo @DiegoR,

 

herzlich Willkommen in der Arlo Community!

 

Nachdem Du die Cookies gelöscht hast, hast Du auch direkt den Webbrowser neugestartet? 

Die beiden Schritte sollten das Problem mit der Anmeldung lösen.

 

Viele Grüße

Anna
Arlo Community Team

 

 

bubele Apprentice
Apprentice

Bei mir das gleiche Problem, egal ob IE oder Chrome, Cookies usw. gelöscht !!!

AnnaB Arlo Employee
Arlo Employee

Hallo @bubele,

 

siehe den folgenden Post:  Fehler beim Anmelden in Arlo-Konto über Webbrowser

 

Viele Grüße

Anna
Arlo Community Team

Highlighted
daso Star
Star

Habe das gleiche Problem. Mehrfach kompletten Cache (nicht nur Cookies) gelöscht, verschiedene Browser probiert etc   Hat leider nicht geklappt. Habe kein Kaspersky installiert, nur nen "einfachen" virenscanner von Avira FreeAV, da kann man keine URLs  hinterlegen. 

 

Wirklich sehr ärgerlich 😞

AnnaB Arlo Employee
Arlo Employee

Hallo @daso,

 

hast Du versucht das Antivirenschutzprogramm zum Testzwecken einfach zu deinstallieren und dann sich anzumelden?

 

Bekommst Du weiterhin die Fehlermeldung, dass Du wahrscheinlich in einem anderen Browser angemeldet bist?

 

Viele Grüße

Anna
Arlo Community Team

 

Limbo Aspirant
Aspirant

Ich habe das selbe Problem. Browser egal. Cache gelöscht und an der Software nichts geändert. Kann nur noch über die App in Arlo gehen. Kein Broser funktioniert.

Habe mich dann auch versucht von der Arbeit einzuloggen.
Das selbe Problem. Hier war ich allerdings noch nie eingeloggt.

Was tun?

Model: Arlo Wire-Free
AnnaB Arlo Employee
Arlo Employee

Hallo @Limbo,

 

und herzlich Willkommen in der Arlo Community!

 

Hast Du versucht die Browser neu zu installieren? Hast Du ein Antivirenschutzprogramm?

 

Könntest Du die Browser, die Du ausprobiert hast, nennen?

 

Viele Grüße

Anna
Arlo Community Team

Limbo Aspirant
Aspirant

Hallo Team,

 

"Hast Du versucht die Browser neu zu installieren?"

Warum sollte ich mir diese Arbeit machen, wenn bisher alles funktioniert hat?

 

"Hast Du ein Antivirenschutzprogramm?"

Natürlich. Das ist aber nicht das Problem. Arlo Seite ist in der Whitelist.

 

Könntest Du die Browser, die Du ausprobiert hast, nennen?

Firefox, Chrome, IE, Ms Edge. Keiner geht!

 

Meiner Meinung nach liegt das Problem bei Euch, wenn man sich die Community Berichte so liest.

 

 

Noch eine Idee?

AnnaB Arlo Employee
Arlo Employee

Hallo @Limbo,

 

vielen Dank für Deine Nachricht.

 

Dieses Problem gab es und wurde auch in folgendem Thread diskutiert: Fehler beim Anmelden in Arlo-Konto über Webbrowser

 

Ich habe die Anmeldung gerade eben noch auf Firefox, Chrome und IE überprüft und die funktioniert.

 

Auch haben andere Arlo Benutzer mitgeteilt, dass die Löschung der Cookies (danach Neustart des Browsers erforderlich), Neuinstallation bzw. Anpassung im Antivirenschutzprogramm das Problem mit der Anmeldung gelöst haben.

 

Wenn diese Hilfsmaßnahmen das Problem bei Dir nicht gelöst haben, dann würde ich den technischen Support kontaktieren.

 

Viele Grüße

Anna

Arlo Community Team