Arlo|Smart Home Security|Wireless HD Security Cameras

Keine Synchronisation

Antworten
Diskussionsstatistiken
  • 2 Antworten
  • 3240 Aufrufe
  • 0 Kudos
  • 2 in Unterhaltung
bremter
Aspirant
Aspirant

Hallo, 

ich habe folgendes Problem:

ich habe eine Basisstation und zwei Arlo Kameras. Beide funktionierten, 2 Monate alt. Auf einmal ist eine Kamera ausgefallen. Ich habe sie nicht mehr mit der Arlo App verbinden können. Batterien leer? Diese habe ich getauscht. Wenn ich die neuen Batterien einlege und den kameradeckel schliese, blinkt vorne kurz das rechte LED blau. Wenn ich dann den verbindungsvorgang starte, also erst kurz die Sync Taste an der Basisstation und danach kurz die Sync Taste der Kamera passiert leider an der Kamera nichts. Bitte um Hilfe 

2 ANTWORTEN 2
ElzbietaP
Arlo Employee Retired

Hallo @bremter,

 

Vielen Dank für Deinen Thread!

 

Ist die Kamera im System überhaupt zu finden? Lässt sich sie entfernen? Ist der Distanz zwischen der Basisstation und der Kamera 0,3-0,9 M, wenn Du den Synchronisierungsvorgang startest? Welche Dioden leuchten, wenn Du versuchst, die Kamera mit der Basisstation zu synchronisieren?

 

Ich schicke Dir noch eine Anleitung via PN, wenn es nicht klappt, die Kamera zu synch.

 

Viele Grüße

Elisabeth

Arlo Team

bremter
Aspirant
Aspirant
Die Kamera ist im System leider nicht mehr zu finden, sie lässt sich auch nicht entfernen, die Distanz zwischen Station und Kamera Sehr kurz. Wenn ich auf die Taste der Kamera drücke, blinkt die Diode nur Orange . Bitte schnellstmöglich noch mal die Anleitung schicken, danke