Arlo|Smart Home Security|Wireless HD Security Cameras

Kein Livebild mehr

Antworten
Diskussionsstatistiken
  • 5 Antworten
  • 266 Aufrufe
  • 0 Kudos
  • 3 in Unterhaltung
Pümmi
Aspirant
Aspirant
Seit dem letzten Update funktioniert das Abrufen des Livebildes nicht mehr..bitte keine Standardfragen und gute Ratschläge aus alten Threads….alles probiert, vom Reset bis Test über andere Endgeräte..
1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
Pümmi
Aspirant
Aspirant
Ich habe aufgrund von Verbindungsabbrüchen in anderen Anwendungen den Router getauscht. (Telekom gegen FRITZ!Box) Jetzt funktioniert es wieder

Lösung in ursprünglichem Beitrag anzeigen

5 ANTWORTEN 5
KamilK
Arlo Employee
Arlo Employee

Hallo @Pümmi,

 

herzlich Willkommen in der Arlo Community und vielen Dank für deinen Thread!

 

Bitte teile uns mit, welches Update du genau meinst?

 

Mit welchen Mobilgeräten greifst du auf dein Arlo Konto zu?

 

Welche Version der Arlo App hast du im Moment installiert?

 

Bitte versuche über einen Webbrowser wie Chrome oder Firefox am PC 
auf dein Arlo Konto zuzugreifen - besteht das Problem dann auch?

 

Teile uns bitte alle Schritte, die du getestet hast, mit.

 

Soweit du schon alle Tipps aus den anderen Threads 
versucht hast aber das Problem immer noch bestehen sollte
wende dich an unseren kostenlosen Support, wo unsere

Experten dir weiterhelfen können:

 

https://www.arlo.com/de/support/contact.aspx


Viele Grüße
Kamil
Arlo Community Team

Pümmi
Aspirant
Aspirant

Ich dachte, es ist das Arlo Update 3.5, Erscheinungsdatum 08.07.

 

Ich greife mit dem Iphone 12, dem IMac sowie über Windows darauf zu, nichts funktioniert. Meldung: Das Gerät ist ausgelastet oder offline.

 

In der App steht "verbinden", doch ein Livebild erscheint nicht.

 

Basisstation lange vom Strom getrennt, korrektes Reset, App neu installiert, Kameras neu synchronisiert, kein Erfolg

JustynaO
Arlo Moderator
Arlo Moderator

Hallo @Pümmi,

 

danke für deine Antwort!

 

Welche Kameras genau hast du? Welche Firmware Version haben diese? 

Werden die Bewegungen aufgezeichnet? Gibt es Aufnahmen von den betroffenen Kameras in der Bibliothek?

 

Prüfe bitte den Status der Kameras unter Einstellungen > Meine Geräte und teile mir bitte die Upload-Geschwindigkeit in deinem Netzwerk mit. 

 

 

Viele Grüße

Justyna

Arlo Community Team

Pümmi
Aspirant
Aspirant
Ich habe aufgrund von Verbindungsabbrüchen in anderen Anwendungen den Router getauscht. (Telekom gegen FRITZ!Box) Jetzt funktioniert es wieder

Lösung in ursprünglichem Beitrag anzeigen

KamilK
Arlo Employee
Arlo Employee

Hallo @Pümmi,

 

danke für die Rückmeldung.

 

Es freut mich, dass das Problem behoben werden konnte.
Ich werde den Beitrag somit als gelöst markieren.


Viele Grüße

Kamil

Arlo Community Team