Arlo|Smart Home Security|Wireless HD Security Cameras

Kameras werden nich angezeigt

Antworten
Diskussionsstatistiken
  • 3 Antworten
  • 1719 Aufrufe
  • 0 Kudos
  • 3 in Unterhaltung
RolfWs
Aspirant
Aspirant

Guten Tag,

 

ich habe eine Basistation im Sommer 2015 gekauft mit 4 Kameras.

Nun zeigte er mir in den Kameras an "Status wird abgerufen" nichts passiert.

Videos werde nich mehr aufgezeichnet und abgespeichert.

Ich erhalte keine E-Mail-Benachrichtigungen mehr.

Über die App erhalten ich aber Nachrichten über erkannte Bewegungen.

Unter "Einstellungen" sehe ich die Basisstation.

Unter "Kameras" sehe ich nichts.

Ich bekomme aber Infos über die Apps von einer Kamera, merkwürdig.

Aber es wird nichs aufgenommen, d. h. keine Einträge unter "Bibliothek".

Wenn ich die Kameras synchronisiere funioniert das alles einwandrei, d. h. blaue Lampen leuchte, die Kameras erscheinen aber nicht unter "Kameras".

 

Was ist zu tun?

 

Danke

Rolf

 

 

3 ANTWORTEN 3
AnnaK
Arlo Employee Retired

Hallo @RolfWs,

 

erstmal herzlich willkommen in der Arlo-Community!
 
Dein Thread wurde unter Arlo Q erstellt, da Du allerdings über 4 Kameras und Basisstation schreibst, habe ich ihn verschoben. 
 
Du siehst die Kameras nicht aber es kommen von einer Kamera die Push-Nachrichten via App - richtig?
 
Hast Du irgendwelche Schritte unternommen? (z. B. Reset, die Basisstation deaktiviert)
 
Gab es keine Änderungen in Deinem Netzwerk?
 
Viele Grüße
Anna
Arlo Team
RolfWs
Aspirant
Aspirant
Hallo, ich habe leider bisher noch keine Antwort vom Netgear-Community-Team erhalten auf u. g. Schreiben
Gruß
Rolf
 
 
Gesendet: Mittwoch, 11. Mai 2016 um 08:13 Uhr
Von: "
An: community@netgear.com
Betreff: Fw: Fwd: Haben Sie die Antwort erhalten, die Sie benötigten?
Liebes Netgear-Team,
 
das Problem ist leider noch nicht gelöst. Sie hatten mir noch eine zwei Mail geschickt mit Infos, die Sie benötigen, diese finde ich gerade nicht oder habe Sie gelöscht.
 
Ich erinnere, dass sie fragten nach den folgenden Sachen:
 
W-Version 1.7.3_5005
HW-Version VMB3010r2
Seriennummer/Name: *************
 
Ich habe die Basisstation resetet
 
Änderungen am Netzwerk habe ich keine.
 
Brauchen Sie noch mehr Informationen?
 
Vielen Dank vorab und mit freundlichen Grüßen
Rolf
SylviaD
Arlo Employee Retired

Hallo @RolfWs,

 

vielen Dank für die zugestellten Informationen.

 

Auf die Adresse, an die Du Deine Nachricht geschickt hast, haben wir keinen Zugriff. Ich würde Dich noch bitten, die Seriennummer von Ihren Kameras via private Nachricht anzugeben. Da solche Informationen nicht öffentlich ausgetauscht werden sollten, habe ich die Seriennummer von der Basisstation mit Sternchen ersetzt.

 

Inzwischen deaktiviere bitte noch die Basisstation auf Deinem Account (Einstellungen > Meine Geräte > Basisstation > Gerät entfernen) und verbinde sie erneut mit Deiner E-Mail Adresse. Testweise kannst Du versuchen, die Basisstation mit einer alternativen E-Mail Adresse zu verknüpfen.

 

Viele Grüße
Sylvia
Arlo Team