Arlo|Smart Home Security|Wireless HD Security Cameras

Image rouge rose

Répondre
Statistiques de discussion
  • 10 réponses
  • 13388 visites
  • 0 compliments
  • 2 en conversation
BigJim007
Aspirant
Aspirant
Bonjour, depuis plusieurs semaines voir mois, l'image est rouge/rose le jour, et le mode nuit est quant à lui normal.
Je m'étais résigné mais je vois que je ne suis pas le seul à rencontrer ce problème. J'ai bien fait la manipulation recommandée, j'ai même déjà changé les piles. Rien n'y fait. L'image est toujours rouge.... que faire svp?
Merci.
10 RÉPONSES 10
ValerieD
Master
Master

Bonjour @BigJim007 ,

 

Bienvenue sur la communauté et félicitations pour votre premier post! 🙂

 

Si vous avez effectué ces manipulations sans succès je vous adresse directement au Support technique.

 

Bonne journée à vous,

Valérie D  

Equipe Netgear

BigJim007
Aspirant
Aspirant

Bonjour et merci de votre réponse.

pour être certain de l'avoir comprise: "je vous adresse directement au Support technique."

=> vous avez transmis mon pb au support technique, ou je dois moi-même les contacter?

Merci de cette précision.

ValerieD
Master
Master

Bonjour @BigJim007 ,

 

Vous devez les contacter vous même. Pour cela cliquez sur le lien en bleu que je vous ai donné.

 

Bonne journée à vous,

Valérie D  

Equipe Netgear

ValerieD
Master
Master

Bonjour @BigJim007 ,

 

Je viens rapidement aux nouvelles ici. Avez-vous résolu votre souci? Dans ce cas pourriez-vous nous donner un retour par rapport à la situation et accepter la solution pour la rendre plus visible à d’autres utilisateurs?

Merci d'avance!

 

Bonne journée à vous,

Valérie D

Equipe Netgear

BigJim007
Aspirant
Aspirant

Bonjour,

Malheureusement mon problème n'est pas réglé.

j'ai tenté de faire un retour sous garantie, mais le processus en ligne bugg, et me demande de remplir les informations demandées, alors que tout est correctement rempli, et l'ensemble de mon système est correctement enregistré.

Merci de votre retour.

ValerieD
Master
Master

Bonjour @BigJim007 ,

 

Auprès de qui avez-vous essayé de faire ce retour? 

Avez-vous contacté le Support technique Netgear ou votre revendeur?

 

Bonne journée à vous,

Valérie D        

Equipe Netgear

BigJim007
Aspirant
Aspirant

Bonjour,

en fait j'ai suivi le lien que vous m'avez communiqué, trois possibilités d'offrent à moi:

1-Aidez-moi à sélectionner le bon produit à acheter

2-J'ai besoin d'aide pour installer ou configurer mon produit NETGEAR

3-Demander un remplacement sous garantie [RMA]

c'est la 3ème possibilité qui me concerne, et que j'ai tenté sans succès (la deuxième possibilité me semble inutile, car j'ai tenté la remise à zéro, mise à jour, bref sans succès).

Merci.

cdt

BigJim007
Aspirant
Aspirant
Bonjour,
Est-ce que quelqu'un a déjà pu résoudre un pb grâce à ce forum?
Mon produit est défectueux, encore sous garantie et malgré un contact en message privé je n'ai pas de réponse : est-ce pour que le temps passe et que je sois au delà de la garantie de deux ans ?
Je n'ai plus la possibilité de faire un retour (acheté via Amazon) quant au site Netgear, il plante lors de la procédure d'ouverture d'une demande de retour sous garantie.... c'est génial ! Merci Netgear: une belle preuve de qualité de produits / service client / dépannage !
ValerieD
Master
Master

Bonjour @BigJim007 ,

 

 

Un bon nombre de personnes ont certes pu résoudre leur souci ou apprendre des maipulations ici grâce à l'aide des modérateurs ou d'autres membres de la Communauté.

Vous me voyez désolée d'avoir tardé à vous répondre.

Quand vous cliquez sur: 3-Demander un remplacement sous garantie [RMA]

Cela ne fonctionne pas et fait "planter" votre navigateur? Je n'ai pas d'autre retour d'un souci de ce type. Avez-vous essayé avec un autre navigateur?

Sinon essayez ce lien:

http://netgear.fr/home/contact-us/

.

Bonne journée à vous,

Valérie D        

Equipe Netgear

BigJim007
Aspirant
Aspirant

Bonjour,

Merci de votre retour.

J'ai bien sûr essayé sur différents navigateurs (FireFox / Inernet Explorer), mais sans succès.

Je suis également passé par le lien que vous m'aviez déjà communiqué lors de votre première réponse, et lorsque je remplis le N° de série de mon article en panne, je tombe systématiquement sur le même message: "Merci de nous fournir les informations nécessaires

Nos experts du support seront heureux de répondre à vos questions et de vous aider à choisir le produit dont vous avez besoin
Options de contact
Rendez-vous sur NETGEAR.com pour comparer nos produits et en savoir plus sur leurs fonctionnalités
Demandez à notre communauté
Chattez avec l'un de nos expert
Vérification de disponibilité
Le chat n'est pas disponible pour le moment
 
 
Appelez-nous
 
 
Ce qui ne fait donc pas avancer la résolution de mon problème, signalé en Août.
IMG_0070image.png
Merci pour votre aide SVP, ou me contacter pour pouvoir faire autrement que par lien le retour sous garantie.
Cdt