Arlo|Smart Home Security|Wireless HD Security Cameras

Image rose !

Répondre
Statistiques de discussion
  • 3 réponses
  • 5116 visites
  • 0 compliments
  • 3 en conversation
Emmanuel_M
Follower
Follower

 Bonjour,

depuis quelques jours, une de mes deux cameras  ARLO installées en septembre dernier difuse une image rose en journée. J'ai tout éssayé, enlevé le piles, les changers, reinitialiser les réglages de la caméra....

Rien n'y fait.J'avoue que pour du meteriel qui n'a que quelques mois, cela m'inquiete serieusement !!

Merci de votre retour.

Emmanuel M.

 

3 RÉPONSES 3
PatrycjaG
Master
Master

Bonjour @Emmanuel_M,

 

Je vous invite à créer un ticket sur notre support technique en vous munissant du numéro de série de la caméra qui vous pose problème et en attachant la copie écran de l'image dont mes collègues auront besoin.

 

Bonne journée à vous,

Patrycja

Equipe Arlo

Dominique1
Aspirant
Aspirant

Bonjour,

j'ai le même problème d'une image rose.

En fait je suis retourné au magasin pour échanger ma station et 2 caméras dont une était défaillante et l'autre rouge. Depuis semaine dernière j'ai donc une nouvelle station avec 2 caméras dont une fonctionne très bien et l'autre rouge.

Je n'arrive pas à contacter le service support. Dans le lien donné, je note le modèle et ensuite cela m'envoie sur une fenêtre classique de arlo. Comment contacter arlo pour un remplacement d'une caméra défaillante. Si qq sait comment faire, je suis preneur car je perds patience avec cette marque...

Dominique

PatrycjaG
Master
Master

Bonjour @Dominique1,

 

Je vous ai envoyé un message privé 🙂

 

Bonne journée à vous,

Patrycja

Equipe Arlo