Arlo|Smart Home Security|Wireless HD Security Cameras

Deteccion de dispositivo

Responder
Estadísticas de la conversación
  • 1 respuesta
  • 209 vistas
  • 0 kudos
  • 2 en conversación
Luismi12
Follower
Follower
Mi app no encuentra ningún dispositivo, ni las cámaras ni el Smart hub. Ayer cuando las instalé funcionaron, pero hoy estaban desconectadas y las eliminé para empezar de cero, pero ya no encuentro ningún dispositivo.
1 RESPUESTA 1
CarlosL
Arlo Moderator
Arlo Moderator

Buenos días, @Luismi12,

 

Bienvenido a la comunidad de Arlo. Le recomiendo que revise los pasos técnicos en orden sobre la estación base/smarthub: https://www.arlo.com/es_es/support/faq/996/Mi-Arlo-SmartHub-o-Base-Station-est%C3%A1-sin-conexi%C3%B...

 

Si no logra añadir dicha unidad, el paso final es el reset de la smarthub por 15 segundos al presionar con una aguja en el orificio de reset y volver a añadir el smarthub tras este paso: https://www.arlo.com/es_es/support/faq/1057976/C%C3%B3mo-puedo-restablecer-mi-Arlo-SmartHub-o-Arlo-B...

 

Es importante revisar los cables Ethernet y de power on con el fin de que si estén correctamente ajustados a los puertos respectivos en la smarthub y el router. Nos gustaría conocer el modelo de cámara que está intentando sincronizar a dicha smarthub. En caso de fallo, consulte con los especialistas del soporte técnico Arlo a continuación:

 

-Si reside en España: https://www.arlo.com/es_es/support/contact-support (soporte gratuito desde España).

 

-Si reside en los Estados Unidos: https://www.arlo.com/en-us/support/contact  (Soporte gratuito en inglés).


Le deseo un excelente día.


CarlosL

Comunidad de Arlo en español