Arlo|Smart Home Security|Wireless HD Security Cameras

Répondre
Statistiques de discussion
  • 4 réponses
  • 911 visites
  • 1 compliment
  • 2 en conversation
henriet
Tutor
Tutor

J'ai une camera Arlo, qui fait des detection intenpestive même à 1% (mon but n'est pas de desactiver la detection). En plus de consommer énormement la batterie cela me fait des alertes inutiles.

Retirer et remettre les piles ne change rien et à un moment cela remarche normalement et puis le problème revient. Je n'ai qu'une camera sur les 5 qui me fait ça

 

Une idée

4 RÉPONSES 4
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @henriet,

 

Est-ce que vous avez déjà vérifié le fonctionnement de cette caméra dans un autre endroit (déplacez la caméra un peu) ? Peut-être vous pouvez intervertir les caméras pour comparer les résultats ?


Cette caméra se trouve à l'intérieur ou à l'extérieur ?


Bonne journée,
Paula
Équipe Arlo

henriet
Tutor
Tutor

En exterieur, je vais essayé et au passage nétoyer la caméra

henriet
Tutor
Tutor

Changé d'endroit même topo, je me suis aperçu que quand je retirais les piles un certains temps (largement plus que 10s) et que je remets celle-ci, le voyant bleue ne s'allume pas.

 

Je vois bien le flux vidéo tout de même.

 

Je viens de regardé, je suis plus sous garantie depuis 1 mois.

 

Très enervé... et si on rajoute ce mode cloud qui impose un abonnement pour certains fonctionnalités.

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @henriet,


Merci de votre retour.


Dans votre cas, je vous invite à prendre directement contact avec mes collègues du support technique afin d'ouvrir un ticket d'incident. Mes collègues de la ligne française sont disponibles du lundi au vendredi de 9h à 18h sans interruption. N'hésitez pas à mentionner les manipulations déjà faites. 🙂

 

Bonne journée,
Paula
Équipe Arlo