Arlo|Smart Home Security|Wireless HD Security Cameras

Camera et ALEXA

Répondre
Statistiques de discussion
  • 5 réponses
  • 1288 visites
  • 1 compliment
  • 2 en conversation
Jean-MarcR
Tutor
Tutor

Bonjour,

J'ai 2 camera ARLO ESSENTIAL dont une achetée via VERISURE donc supervisée par leur service. Je vois bien les 2 cameras dans ALEXA mais la camera VERISURE est désactivée et je n'ai aucune possibilité de l'activer.

Avez-vous une solution ?

 

Merci

Jean-Marc

1 SOLUTION APPROUVÉE

Solutions approuvées
Jean-MarcR
Tutor
Tutor

Bonjour,

 

J'ai trouvé la solution seul 😌 et le bug est dans l'application ALEXA  (validé sur Iphone). Je donne l'explication cela pourra servir à d'autres.

Dans l'application ALEXA, lorsque que vous allez dans Appareils (en bas), puis Caméras(en haut), vous obtenez la liste de vos caméras, vous cliquez sur une caméra et vous pouvez la désactiver. Une fois désactivée revenez sur la liste des caméras, elle est bien grisée mais vous ne pouvez plus cliquer dessus pour la réactiver.

C'était mon problème.

Pour la réactiver, il faut aller dans le lien "Plus" en bas à droite, puis "Paramètres", puis "Paramètres de l'appareil" et la vous pouvez cliquer sur votre caméra qui est indiquée "Désactivé" afin de la réactiver.

C'est simple mais pas du tout logique, j'appelle cela un bug.

A conserver dans la base de connaissances 🙂

JM

 

Voir la solution dans l'envoi d'origine

5 RÉPONSES 5
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Jean-MarcR,


Bienvenue sur le forum Arlo et félicitations pour votre premier message 🙂


Je vous conseille de contacter le support technique de Verisure pour vérifier si cette caméra est compatible avec Alexa et, si oui, comment vous devriez la configurer. 🙂


Bonne journée,
Paula
Équipe Arlo

Jean-MarcR
Tutor
Tutor

Bonjour,

Merci pour ce retour rapide mais cette camera est la même que l'autre, même modèle, c'est juste qu'elle est enregistrée chez Verisure et pas l'autre. Pourquoi l'application ARLO la signale comme désactivé à ALEXA et pas l'autre ?

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Jean-MarcR,


Je comprends, cependant en raison de l'intégration des caméras avec le système d'alarmes Verisure, certaines intégrations tierces (comme Alexa) peuvent être affectées. C'est la raison pour laquelle je vous conseille de contacter le support de Verisure qui sera capable de confirmer cette information et, si possible, de vous aider.

 

Bonne journée,
Paula
Équipe Arlo

Jean-MarcR
Tutor
Tutor

Bonjour,

 

J'ai trouvé la solution seul 😌 et le bug est dans l'application ALEXA  (validé sur Iphone). Je donne l'explication cela pourra servir à d'autres.

Dans l'application ALEXA, lorsque que vous allez dans Appareils (en bas), puis Caméras(en haut), vous obtenez la liste de vos caméras, vous cliquez sur une caméra et vous pouvez la désactiver. Une fois désactivée revenez sur la liste des caméras, elle est bien grisée mais vous ne pouvez plus cliquer dessus pour la réactiver.

C'était mon problème.

Pour la réactiver, il faut aller dans le lien "Plus" en bas à droite, puis "Paramètres", puis "Paramètres de l'appareil" et la vous pouvez cliquer sur votre caméra qui est indiquée "Désactivé" afin de la réactiver.

C'est simple mais pas du tout logique, j'appelle cela un bug.

A conserver dans la base de connaissances 🙂

JM

 

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Jean-MarcR,


Merci beaucoup de votre retour avec la solution qui sera sans doute utile pour les autres utilisateurs ! 🙂


Bonne journée,
Paula
Équipe Arlo