Arlo|Smart Home Security|Wireless HD Security Cameras

Camera arlo sans fil ne se synchronise plus

Répondre
Statistiques de discussion
  • 3 réponses
  • 638 visites
  • 1 compliment
  • 2 en conversation
Mengel
Tutor
Tutor
Bonjour,

1 de mes 3 cameras n'est plus synchronisée. Les tentavives de synchronisation restent infructueuses (voyant de la camera clignote orange puis plus rien). Je l'ai supprimé pour tenter de la reinstaller. Je sors et reinsere les piles (comme demandé dans l'appli pour ajouter une camera). A ce moment la camera clignote bleus quelques secondes puis fini par clignoter orange (deux fois) et l'installation/synchronisation echoue.

Que puis-je faire s'il vous plait ?
3 RÉPONSES 3
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Mengel,


Bienvenue sur le forum Arlo et félicitations pour votre premier message 🙂


Vous êtes sûr que la caméra n'est pas déchargée ? Est-ce que tout fonctionnait correctement avant ?

 

Je vous prie également de faire le test de vitesse pour savoir quel est le débit montant de votre connexion (upload) : https://www.speedtest.net/fr


Bonne journée,
Paula
Équipe Arlo

Mengel
Tutor
Tutor

Bonjour,

 

Merci pour votre réponse.

 

Je vous confirme que tout fonctionnait correctement avant. 

Mon débit est de 300mbps en descendant et 200mbps en ascendant.

 

Je viens de changer les piles et cela fonctionne. Pourtant je n’ai pas reçu d’alerte comme quoi les piles étaient bientôt déchargées… (j’ai des paramétrages IFTTT qui m’alertent).

 

Le problème est résolu par les piles.

 

Merci.

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Mengel,


Merci de m'avoir informée que tout fonctionne correctement maintenant grâce aux piles. 🙂

 

Bonne journée,
Paula
Équipe Arlo