Arlo|Smart Home Security|Wireless HD Security Cameras

Caméras Arlo : Filtre rose + Hors ligne

Répondre
Statistiques de discussion
  • 5 réponses
  • 9340 visites
  • 0 compliments
  • 4 en conversation
Antonin_Net
Aspirant
Aspirant

Bonjour à tous,

 

je possède depuis peu une centrale Arlo et 3 caméras. Jusque là tout allait bien les caméras faisaient leur travail. Cependant deux caméras font défaults. Une fonctionne avec un filtre rose et l'autre ne fonctionne plus (elle se met en service quelques secondes après avoir remis les piles puis plus rien) ... 

 

J'ai remis à zéro la station et les caméras plusieurs fois ; supprimé puis re-synchronisé les deux caméras .. rien n'y fait ! 

 

Ce ne peut être dû au réseau car je les ai testé à 30 centimètres de la centrale.

 

Avez-vous rencontré le même problème et si oui, avez-vous trouvé une solution ? 

 

Les caméras n'ont même pas une semaine ... Ca promet pour l'avenir.

 

Merci beaucoup. 

 

Antonin_Net.

Camera rose.jpegCamera HS.jpeg

 

 

 

 

 

 

 

5 RÉPONSES 5
JustynaW
Master
Master

Bonjour @Antonin_Net

 

Bienvenue sur le forum Arlo et félicitations pour votre premier message 🙂

 

Dans ce cas, vu que vous venez d’acheter le système, vous devrez contacter votre revendeur afin d’échanger le système. Sinon, contactez le Support Technique.

 

Bonne journée à vous

Justyna

Equipe Arlo

FJX02
Guide
Guide

Bonjour,

Même problème avec une caméra de mon pack 2 caméras. Apparaît hors ligne de manière intempestive. je suis contraint d'enlever et réinsérer les piles pour qu'elle refonctionne quelques heures avant que le même problème ressurgisse à nouveau. A 20cm de la station, le problème est identique, ce qui exclut donc tout problème de portée/réception.

La caméra est-elle alors défectueuse (firmware en 2.4.3.821_17721) ?

Vu le nombre de possesseurs de ce système concernés par ce même problème sur une ou plusieurs caméras, un remplacement de la caméra est-il fiable ? Grande chance que l'on retombe sur une caméra défectueuse encore une fois.

Merci de m'indiquer la marche à suivre ? Pack acheté chez Boulanger, peuvent-ils directement procéder à un échange de la caméra ou envoient-ils la caméra défectueuse au fabriquant ?

Bien cordialement.

 

 

ValerieD
Master
Master

Bonjour @FJX02 ,

 

 

Je vous ai répondu ici:

https://community.netgear.com/t5/Arlo/1-camera-sur-4-hors-ligne/m-p/1355492#M2556

 

 

Bonne journée à vous,

Valérie D        

Equipe Netgear

Antonin_Net
Aspirant
Aspirant

Salut @FJX02,

 

Je n'ai pas trouvé de solutions concrètes pour régler le problème des caméras. Il faut tout simplement les remplacer je pense. J'avais acheté mon pack sur Amazon. Je leur ai signalé le problème et seulement trois jours après j'ai recu un nouveau pack (en remplacement du défectueux). Ce nouveau pack fonctionne à merveille, aucun bug et semble plus réactif que l'ancien. 

 

Bonne contiunuation.

ValerieD
Master
Master

Bonjour @Antonin_Net ,

 

L'image rose est un souci physique particulier que peuvent parfois présenter les caméras.

Vous avez donc utilisé la bonne solution, celle que ma collègue Justyna vous avait donné à l'époque.

Donc tous les cas merci d'avoir pris la peine de revenir répondre à un membre de la communauté. 🙂

 

Bonne journée à vous,

Valérie D        

Equipe Netgear