Arlo|Smart Home Security|Wireless HD Security Cameras

Batterie ce décharge et la connection ce pert

Répondre
Statistiques de discussion
  • 4 réponses
  • 3500 visites
  • 0 compliments
  • 2 en conversation
Zacjade
Aspirant
Aspirant

Bonjour

J'ai un probleme avec seulement une caméra depuis le début, premierement j'ai une perte soudaine de batterie (batterie non rechargable) et le deuxièeme problème est celui de la perte de connection,

lors des premières perte de connection j'ai fait un reset de la caméra et je l'ai rebranché au systèeme et cela as marché pour une journée et ensuite le problème est revunue.

mon firmware est 1.2.16720 et ma caméra ets h11.

 

merci

4 RÉPONSES 4
PatrycjaG
Master
Master

Bonjour @Zacjade,

 

Bienvenue sur le forum Arlo et félicitations pour votre premier message 🙂

 

Quel est le nombre de détection et enregistrement journalier pour cette caméra ? A quelle distance de la station de base se trouve cette caméra ?

 

Je vous donne des liens qui pourront vous aider :

 

Comment préserver l'autonomie de ma caméra Arlo ou Arlo Pro sans fils ?

Que faut-il savoir à propos des piles de la caméra Arlo sans fils ?

 

Bonne journée à vous,

Patrycja

Equipe Arlo

Zacjade
Aspirant
Aspirant
Bonjours
Ma station est a un étage de la caméra mais un au dessus de l´autre, le signal est au maximum.mon nombre d’enregistrement n’est de un ou deux par jour car elle est en mode de géo localisation.
Zacjade
Aspirant
Aspirant
En plus mon nouveau probleme,
Quand la caméra de la cuisine( celle qui est en défaut) détecte un mouvement c’est La caméra du garage qui enregistre!
PatrycjaG
Master
Master

Bonjour @Zacjade,

 

Selon les obstacles et l'épaisseur de ceux-ci, votre caméra aura besoin de plus d'énergie pour communiquer avec la station de base et pourra perdre la connexion.

Si vous rapprochez cette caméra de la station de base, les piles se déchargent-elles aussi rapidement ? Perd-elle la connexion ?

 

Quand au problème que vous évoquez dans votre dernier post, il faut aller dans l'onglet Mode et sur chaque caméra vérifier que « Enregistrer la vidéo » est bien activé.

 

Bonne journée à vous,

Patrycja

Equipe Arlo