Arlo|Smart Home Security|Wireless HD Security Cameras

Antworten
Diskussionsstatistiken
  • 6 Antworten
  • 1667 Aufrufe
  • 0 Kudos
  • 5 in Unterhaltung
Elli558
Aspirant
Aspirant
Seit einer Woche funktioniert garnichts mehr. Habe schon alles versucht. Basis Neustart. Kamera Neustart. Zurücksetzen. App neu geladen. Nur Meldung: Basis wurde von Netzwerk getrennt. Das zweite Handy findet noch nicht mal die Basis. Habe langsam keine Ideen mehr. Woran kann es liegen das nichts mehr geht
6 ANTWORTEN 6
claudio-rezzoni
Aspirant
Aspirant

Arlo Firmware 1.12.2.12_774_64c24b1

Version

 
2.21.0_6
 
Arlo einfach 2016
seit dem 21.10.2020 ist die Basis Station und sind alle Cameras OFFLINE,
da nützt kein Restart etc.
Ist das System am Ende? Von  jetzt an unbrauchbar?
Oder kommt da ein Update oder irgendeine Hilfe?
 
JustynaO
Arlo Moderator
Arlo Moderator

Hallo zusammen,

 

vielen Dank für eure Beiträge!

 

Mit welchen Endgeräten greift ihr auf eure Arlo Systeme zu? Welche Arlo App Version ist auf diesen Geräten installiert?

Habt ihr den Zugriff über einen Webbrowser am PC versucht?

 

 

Viele Grüße

Justyna

Arlo Community Team

Elli558
Aspirant
Aspirant
Guten Morgen. Bei uns handelt es sich um ein Samsung a40 mit neuster Version. Mein Samsung Galaxis s7 funktioniert. Die arlo App Version 2.21.2_28220 auf beiden Geräten. Pc probiert aber funktionier leider nicht. Bei dem a40 findet die App nicht mal die Basis. Neustart,Deinstallation der App vorgenommen. Handy aktualisiert und neugestartet. Nichts funktioniert. So ist unsere Kamera leider nicht zu gebrauchen da wir mit 2 Handys zugreifen müssen.
Danke
KamilK
Arlo Employee
Arlo Employee

Hallo @zusammen, 

 

hierbei empfehle ich Euch das WLAN - Netzwerk zu überprüfen, ob Ihr im gleichen Netzwerk verbundet seid wie die Arlo Basisstation, die via LAN-Kabel mit dem Internetrouter verbunden ist.

 

Außerdem würde ich Euch raten Folgendes zu vollziehen:

  1. Betroffene Arlo Basisstation vom Arlo Konto entfernen (unter Einstellungen > Meine Geräte > betroffene Basisstation auswählen > "Gerät entfernen" drücken).
  2. 30 Sek. auf die Reset-Taste gedrückt halten.
  3. Sobald die Arlo Basisstation sich hochgefahren hat > "Neues Gerät hinzufügen" klicken und demzufolge die Arlo Basisstation Eurem Arlo Konto wieder hinzufügen.
  4. Die bestehenden Arlo Kameras erneut mit der Basisstation synchronisieren unter "Neues Gerät hinzufügen" und Arlo Kamera auswählen.

 


Viele Grüße,
Kamil
Arlo Community Team

Rolandderzweite
Aspirant
Aspirant

Hallo , mir geht es eben so. Seit Tagen probiere ich und die Basisstation findet keine Geräte. Alles gemacht wie hier beschriebe. und funzt überhaupt nicht. Alles nur Schrott für 500.00 Euro ?

JustynaO
Arlo Moderator
Arlo Moderator

Hallo @Rolandderzweite,

 

danke für deinen Beitrag!

 

Ist deine Basisstation offline (Einstellungen > Meine Geräte)?

Wie leuchtet die LED der Kamera, wenn du die Kamera zu synchronisieren versuchst (die Sync.Taste drückst)?

 

 

Viele Grüße

Justyna

Arlo Community Team