Arlo|Smart Home Security|Wireless HD Security Cameras

Arlo

Répondre
Statistiques de discussion
  • 3 réponses
  • 435 visites
  • 1 compliment
  • 2 en conversation
jujuclem92
Initiate
Initiate
Bonjour a tous, je possede un system Arlo depuis plusieurs mois et une de mes deux caméras ne voit plus rien dans le noir malgré l'allumage des LED rouge.

Apres le reset de la cam en question (suppression de la base, attente sans pile puis resynchro etc..), cela refonctionne mais 1h apres le probleme revient.

On entend plus le « clac » lors du basculement en vision nocture.
L image est sombre et on ne voit plus le halo lumineux en noir et blanc au sol.

Que faire svp ?
Model: Arlo Wire-Free
3 RÉPONSES 3
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @jujuclem92,


Merci pour toutes ces informations. 🙂


Avez-vous déjà essayé de déplacer cette caméra pour comparer son fonctionnement dans un autre endroit ?


Pourriez-vous publier une capture d'écran de l'image enregistrée par cette caméra pendant la nuit ? 🙂

 

Bonne journée,
Paula
Équipe Arlo

jujuclem92
Initiate
Initiate
Bonjour,

Oui la camera a été deplacée à coté de celle qui fonctionne correctement en vision nocturne, voyez le resultat.
(Voir dans « Mes photos » svp je n arrive pas à publier les photos sur ce post).

La periode garantie est sur le point de se terminer, je souhaiterai un echange dans les plus brefs delais svp.

Comment proceder?

Merci à vous.
Julien CLEMENT
Model: Arlo Wire-Free
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @jujuclem92,


Merci de votre réponse et d'une capture d'écran. 🙂


Je vous invite à prendre directement contact avec mes collègues du support technique afin d'ouvrir un ticket d'incident. Mes collègues de la ligne française sont disponibles du lundi au vendredi de 9h à 18h sans interruption. N'hésitez pas à mentionner que vous nous avez déjà contacté sur le forum. 🙂

 

Bonne journée,
Paula
Équipe Arlo