Arlo|Smart Home Security|Wireless HD Security Cameras

Arlo Basisstation geht immer wieder offline

Antworten
Diskussionsstatistiken
  • 11 Antworten
  • 6214 Aufrufe
  • 0 Kudos
  • 7 in Unterhaltung
Vito214
Apprentice
Apprentice

Hallo,

 

ich habe seit ein paar Monaten Probleme, dass ohne ersichtlichem Grund meine Arlo Basisstation offline geht. Dies passiert ca alle 3 - 4 Wochen. Ich muss sie dann ausstecken, kurz warten und wieder einschalten. Danach ist sie wieder Online. Da ich teilweise länger außer Haus bin, ist dies natürlich äußerst nervig, da ich in dieser Zeit keine Funktion der Überwachung habe. Ich habe bereits die neue App installiert, die Basisstation gelöscht und wieder neu eingerichtet. Dies brachte allerdings keine Verbesserung. Woran könnte das denn liegen? Hat jemand ähnliche Probleme?

Vielen Dank

11 ANTWORTEN 11
Vito214
Apprentice
Apprentice

Hallo,

 

ich habe seit ein paar Monaten Probleme, dass ohne ersichtlichem Grund meine Arlo Basisstation offline geht. Dies passiert ca alle 3 - 4 Wochen. Ich muss sie dann ausstecken, kurz warten und wieder einschalten. Danach ist sie wieder Online. Da ich teilweise länger außer Haus bin, ist dies natürlich äußerst nervig, da ich in dieser Zeit keine Funktion der Überwachung habe. Ich habe bereits die neue App installiert, die Basisstation gelöscht und wieder neu eingerichtet. Dies brachte allerdings keine Verbesserung. Woran könnte das denn liegen? Hat jemand ähnliche Probleme?

Vielen Dank

JustynaO
Arlo Moderator
Arlo Moderator

Hallo @Vito214,

 

vielen Dank für Deinen Thread!

 

Ist die Basisstation direkt mit einem Router verbunden?

Wie leuchten die Dioden auf der Basisstation, wenn es zu einem Ausfall der Basisstation kommt?

 

Wenn Du einen Zugriff auf den Router hast:
- Versuche den WLAN Kanal auf dem Router zu ändern und starte den Router und die Basisstation neu. Am besten WLAN Analyse durchführen und einen optimalen Kanal wählen.
- Reserviere für die Basisstation eine feste IP Adresse und leite an diese die Ports 80, 443, 123 weiter.

 

Hast Du alle Schritte wie in dem Artikel Mein Arlo SmartHub oder meine Basisstation ist offline. Wie kann ich eine Fehlerbehebung durchführen...
durchgeführt?

 

 

 

Viele Grüße

Justyna

Arlo Community Team

Nurmi
Aspirant
Aspirant

Hallo,

Ich habe genau das selbe Problem.

Meine Hradwarekonfiguration ist wie folgt: ARLO Smart Home, gekauft Januar 2016, verbunden per LAN Kabel an eine Fritzbox 7530.

Alle 2-3 Wochen verliert die Arlo Basisstation den Kontakt zur Fritzbox und wird dann im Arlo Dienstprogramm als offline angezeigt. Einfaches Ein- und Ausschalten behebt die fehlende Verbindung nicht, aber durch folgende Schritte kann das Arlo-System wieder funktionsfähig gemacht werden: (1) LAN-Kabel an der Arlo-Basisstation entfernen; (2) Arlo-Basisstation 30 Sekunden ausschalten und Stromzufuhr unterbrechen; (3) nachdem on/off-Lampe grün leuchtet LAN-Kabel wieder einstecken; (4) Batterien in Arlo-Kamera für eine Sekunde herausnehmen; (5) Arlo-Kamera im Arlo-Dienstprogram neu anmelden/synchronisieren.

Das unbefriedigende, wie der andere Kommentar bereits ausführt, ist, dass man nie weiss, wann der Verbindungsabbruch das nächste mal eintritt und dies ungünstigerweise während einer Urlaubsreise passieren könnte.

Meine Überlegung ist nun, ob die inzwischen über-4-Jahre-alte Arlo Basisstation ausgetauscht werden müsste (aus meiner Erfahrung haben Router oft nur eine Lebensdauer von 4-5 Jahren, und vielleicht trifft dies auch auf die Basisstation zu). Gibt es dazu eine Meinung?

Danke.

JustynaO
Arlo Moderator
Arlo Moderator

Hallo @Nurmi,

 

vielen Dank für Deinen Beitrag!

 

Ich würde Dir empfehlen für die Basisstation eine feste IP Adresse zu reservieren und die Ports 80, 443, 123 an diese weiterzuleiten. Zusätzlich könntest Du die IP Adresse der Basisstation auf der Fritzbox bei DMZ eintragen.

 

Hast Du den WLAN Kanal auf Deiner Fritzbox geändert?

 

 

Viele Grüße

Justyna

Arlo Community Team

Nurmi
Aspirant
Aspirant

Hallo Justyna,

 

Danke für die Vorschläge. Ich denke, dass ich die feste IP Adresse nun bei der Fritzbox eingestellt habe. Wie ich Ports weiterleiten kann, ist mir jedoch unklar. Ich habe die Box "Selbstständige Portfreigaben für dieses Gerät erlauben" aktiviert, in der Hoffnung, dass Arlo sind jetzt bei der Fritzbox die Ports selber sichert. Falls man die Ports extern vergeben will, müssen eine Reihe von Fragen beantwortet werden, deren Antwort ich nicht kenne, insbesondere "Anwendung" (FTP-Server, HTTP-Server, HTTPS-Server, eMule, MS Remotedesktop oder Andere Anwendung) und "Protokol" (TCP, UDP, ESP oder GRE). Da die Fritzbox ein weitverbreiteter Router ist, wäre es m.E. für ARLO sinnvoll, mal eine präzise Konfigurationsbeschreibung online zu posten, in der screen shots der Fritzbox Internetfreigaben abgebildet sind.

 

Was den WLAN Kanal auf der Fritzbox betrifft, verstehe ich die Frage nicht. ARLO ist nicht per WLAN an die Fritzbox angeschlossen. Insofern sollte das WLAN doch gar keine Rolle spielen. Die ARLO Basisstation ist per LAN (also mit Kabel) mit der Fritzbox verknüpft.

 

Vielen Dank.

JustynaO
Arlo Moderator
Arlo Moderator

Hallo @Nurmi,

 

danke für die Rückmeldung. 

 

In dem Fall wende Dich am besten an Deinen Internetanbieter, wie man die Ports für die Basisstation auf der FritzBox freigeben kann und um weitere Hilfestellung bei der Konfiguration von Router-Einstellungen zu erhalten.

 

Die ein- und ausgehende Dienste sollen an die IP-Adresse der Arlo Basisstation weitergeleitet werden. Die Ports sind:

 

- Port 80 TCP (Verbindung zwischen Konfigurationsseite und den Medienserver),
- Port 443 TCP (Verbindung zwischen den Geräten und der Cloud),
- Port 123 TCP (für den NTP Server).

 

 

Die Basisstation soll für sich einen Kanal aussuchen, der von keinem anderen Netzwerk oder der von den wenigsten Netzwerken verwendet wird, damit sich die WLAN Netzwerke nicht gegenseitig stören. 

Man könnte noch den Installationsort der Basisstation ändern (oder ein längeres Kabel für die Verbindung mit dem Router nutzen). 

 

Es könnte sein, dass es in den Verbindungsprotokollen eine Information zu finden wird, aus welchem Grund die Basisstation offline geht. Hierfür würde ich Dir empfehlen den Support zu kontaktieren.

 

 

Viele Grüße

Justyna

Arlo Community Team

Sibbe
Aspirant
Aspirant
Ich verwende seit ca. 2 Jahren zwei Arlo Pro 2 Kameras zusammen mit dem LTE Router Nighthawk M1 in Kroatien. Alles funktioniert ca. 4 Wochen einwandfrei. Dann ist die Basisstation nicht mehr erreichbar und lässt sich erst vor Ort durch einen Neustart wieder aktivieren. Kann ich etwas tun, damit das Gespann länger durchhält?
Hustle555
Aspirant
Aspirant

Hallo 

 

Habe exakt das gleiche Problem.

 

Bin aber nicht sicher, ob es am Nighthawk liegt. Habe noch eine zweite Basisstation an einem herkömmlichen Router. Und dort seit einigen Monaten genau das gleiche Problem.

 

Über Hilfe, welche das Problem tatsächlich und nachhaltig löst, würde ich mich sehr freuen. 

Sibbe
Aspirant
Aspirant
Der Support hat mir empfohlen, alles auf Werkseinstellungen zurückzusetzen. Das hat bis heute funktioniert. Sollte man unbedingt probieren.
Forst
Aspirant
Aspirant

Totaler Ausfall von Hard- und Software. Ein Mehrfaches Herunterfahren und Reset

waren erfolglos.

maryjam001
Aspirant
Aspirant
Hallo,
ich habe das gleiche Problem. Noch schlimmer aus meiner Sicht: die Kameras suchen die Basis und sind dann alle leer.
Dadurch fällt das System z.B. im Urlaub für zwei Wochen aus. Das geht gar nicht.
Ich kann nicht einmal feststellen, wann das System nicht läuft. Ein iobroker Adapter würde mir helfen (anderes Thema). Ich überlege das System zu wechseln.

Viele Grüße
Maryjam