Arlo|Smart Home Security|Wireless HD Security Cameras

Arlo Basisstation 2 LEDs blinken ständig synchron

Antworten
Diskussionsstatistiken
  • 5 Antworten
  • 1551 Aufrufe
  • 0 Kudos
  • 2 in Unterhaltung
armingantzer
Aspirant
Aspirant

 Seit einiger Zeit blinken an der Arlo Basisstation die Netzwerk- und experimentelle LED (von links 2. und 5. LED) synchron ca. einmal sekündlich. Entfernung des Netzwerkkabels ändert daran nichts. Funktion der Cameras und der Basisstation ist gegeben, das Blinken irritiert aber. Die USB-Anschlüsse (experimentell) funktionieren nicht. Ist das Gerät defekt?! 

5 ANTWORTEN 5
AnnaB
Arlo Employee
Arlo Employee

Hallo @armingantzer,

 

herzlich Willkommen in der Arlo Community!

 

Dass die Interne-Diode alle paar Sekunden blinkt ist normal.

 

Die USB-LED an der Basisstation blinkt, wenn die Sync-Taste zu lange gedrückt wird. Nach 10 Minuten sollte das Blinken aufhören. Kann es sein, dass du die Synchronisation der Kameras durchgeführt hast? Blinkt die Diode heute weiterhin?

 

Versuche die Basisstation neuzustarten.

 

Viele Grüße

Anna
Arlo Community Team

armingantzer
Aspirant
Aspirant
Guten Tag und vielen Dank für Ihre Mail. Die Internet- und die USB Taste blinken seit Wochen synchron konstant mit einer Frequenz von ca. einem Herz. unabhängig von einer vor längeren Zeit vorgenommenen  Synchronisation . Ein Reset oder Neustart der Basisstation hat da keine Änderung bewirkt. Ebenso nicht das Trennen vom Internet. LG Armin Gantzer


AnnaB
Arlo Employee
Arlo Employee

Hallo @armingantzer,

 

meinst du mit dem Reset eine Neuaufsetzung des Sytems oder wie wurde dieser bei dir durchgeführt?

 

Wenn du das komplette System noch nicht neu installiert hast, dann würde ich dir Folgendes empfehlen:

 

1. Deaktiviere die Basisstation. Hier eine genaue Anleitung: 

Wie entferne ich eine Kamera oder Basisstation aus meinem Arlo Konto?

 

2. Resette die Basisstation:

Drücke die Reset-Taste (auf der Rückseite der Basisstation) mindestens 10 Sekunden lang oder bis alle LED-Anzeigen auf der Basisstation gelb blinken. 

 

3. Starte die Basisstation neu und installiere sie.

 

 

Danach prüfe, wie die Dioden an der Basisstation leuchten.

 

 

Viele Grüße

Anna
Arlo Community Team

armingantzer
Aspirant
Aspirant
Hallo,
ein Reset hat nicht zum Erfolg geführt, allerdings habe ich festgestellt, dass die Sync-Taste nicht freigängig sondern ständig betätigt war. Ich habe die Basisstation auseinandergenommen, die Sync-Taste freigängig gemacht und die auffällige LED Problematik ist somit behoben. Vielen Dank für ihre Hilfe!

Nur noch ein Anliegen: Bitte in der App eine zeitverzögerte Aktivierung (ca. 2 - 5 Minuten) implementieren, so dass man nicht gleich nach Aktivierung der Alarmanlage noch vor dem Verlassen des Hauses gefilmt wird.
Vielen Dank und LG Armin
AnnaB
Arlo Employee
Arlo Employee

Hallo @armingantzer,

 

danke für deine Rückmeldung.

 

Es freut mich sehr, dass das Problem mit der Sync-Taste behoben werden konnte.

 

Bezüglich der zeitverzögerten Aktivierung würde ich dir die Geofencing-Option empfehlen. So werden sich die Kameras erst nach dem Verlassen des Hauses aktivieren.

 

Viele Grüße

Anna

Arlo Community Team