Arlo|Smart Home Security|Wireless HD Security Cameras

1 camera qui se met en détection / enregistrement en binôme avec une autre

Répondre
Statistiques de discussion
  • 3 réponses
  • 5825 visites
  • 1 compliment
  • 2 en conversation
CHRIS6913
Aspirant
Aspirant

Bonjour,

 

Mon système est composé de 3 caméras que j'appelerai 1, 2 et 3 pour l'explication de mon problème.

 

Lorsque la caméra 1 ou la caméra 3 détectent un mouvement et lancent un enregistrement, la caméra 2 lance elle aussi automatiquement un enregistrement alors qu'aucun mouvement n'est détecté dans son champ de vision.

 

A l'inverse, lorsque la caméra  caméra 2 détecte un mouvement et lance un enregistrement aucune incidence sur les caméras 1 et 3.

 

Comment puis-je corriger ce problème?

 

Merci d'avance.

1 SOLUTION APPROUVÉE

Solutions approuvées
Al-ex
Arlo Employee Retired

Bonjour @CHRIS6913

 

Merci pour votre message sur la communauté Arlo ! 

 

Il est fort probable que le comportement que vous rencontrez provienne du paramétrage du Mode utilisé.

 

Je vous conseille de vérifier les règles qui le composent en cliquant sur le crayon à sa droite. Assurez-vous d'avoir seulement 3 règles à cet endroit. Si c'est bien le cas, vérifiez ensuite le paramétrage des règles en cliquant sur "Modifier" sur la droite.

Ici vérifiez bien que la caméra déclenchant le mouvement est la même que celle enregistrant (onglet "Si les critères suivants s'appliquent" et "Effectuer la ou les opérations suivantes"). 

 

Après avoir modifié la règle, cliquez sur Enregistrer, en bas de la page. 

 

N'hésitez pas à revenir sur la communauté si vous rencontrez des soucis durant ces opérations ! 

 

Bonne journée à vous ! 

 

Alex

Arlo Support Team

 

Voir la solution dans l'envoi d'origine

3 RÉPONSES 3
Al-ex
Arlo Employee Retired

Bonjour @CHRIS6913

 

Merci pour votre message sur la communauté Arlo ! 

 

Il est fort probable que le comportement que vous rencontrez provienne du paramétrage du Mode utilisé.

 

Je vous conseille de vérifier les règles qui le composent en cliquant sur le crayon à sa droite. Assurez-vous d'avoir seulement 3 règles à cet endroit. Si c'est bien le cas, vérifiez ensuite le paramétrage des règles en cliquant sur "Modifier" sur la droite.

Ici vérifiez bien que la caméra déclenchant le mouvement est la même que celle enregistrant (onglet "Si les critères suivants s'appliquent" et "Effectuer la ou les opérations suivantes"). 

 

Après avoir modifié la règle, cliquez sur Enregistrer, en bas de la page. 

 

N'hésitez pas à revenir sur la communauté si vous rencontrez des soucis durant ces opérations ! 

 

Bonne journée à vous ! 

 

Alex

Arlo Support Team

 

Voir la solution dans l'envoi d'origine

CHRIS6913
Aspirant
Aspirant

J'ai apporté des modifications aux réglages comme conseillé et cela semble avoir réglé le problème. Merci.

Al-ex
Arlo Employee Retired

Bonjour @CHRIS6913

 

Ravi de savoir que tout est rentré dans l'ordre ! 

 

N'hésitez pas à marquer votre problème comme résolu en cliquant sur "Accepter comme solution". 

 

Bonne journée à vous ! 

 

Alex

Arlo Support Team