Arlo|Smart Home Security|Wireless HD Security Cameras

1 Camera sur 4 Hors ligne régulierement

Répondre
Statistiques de discussion
  • 12 réponses
  • 2063 visites
  • 2 compliments
  • 5 en conversation
PlyWeb
Tutor
Tutor

Bonjour

 

j'ai un kit Arlo 4 camera depuis 1 semaine , et j'ai toujours 1 probleme de deconnexion d'un des cameras , toujours la même . 

 

j'ai tout essayé :

  • Mise à jour Firmware
  • Changement de Pile
  • Resynchonisation
  • Changement d'emplacement ..  

 

Rien n'y fait ..

 

Merci pour votre Aide

12 RÉPONSES 12
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @PlyWeb,


Bienvenue sur le forum Arlo et félicitations pour votre premier message 🙂


Où se trouve cette caméra : à l'intérieur ou à l'extérieur ? Quelle est la distance entre la caméra en question et 1) la station de base ; 2) les autres caméras ? Est-ce qu'il y a beaucoup d'autres appareils qui fonctionnent par wifi dans le même endroit ?

 

Je vous propose un petit test : vérifiez le fonctionnement de votre caméra dans un autre endroit où une autre caméra fonctionne sans problème. Ce test nous permettra d'analyser si le problème vient d'une caméra ou d'un lieu où elle se trouve. 🙂


Bonne journée,
Paula
Équipe Arlo

PlyWeb
Tutor
Tutor

Merci pour ce retour rapide

 

j'ai  deja fait le petit test  , changer les cameras de place .. et j'ai le problème avec celle-ci qq soit sont emplacement.

 

Pour info toutes les cameras sont en interieur.  

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @PlyWeb,


Merci de votre réponse.


Je vous conseille de contacter nos experts du support technique afin d'ouvrir le dossier et de retrouver une solution le plus vite possible. J'espère que mes collègues seront capables d'analyser votre souci plus profondément. La ligne française est disponible du lundi au vendredi de 9h à 18h sans interruption. N'hésitez pas à mentionner que vous avez déjà comparé le fonctionnement de votre caméra dans un autre endroit. 🙂


Bonne journée,
Paula
Équipe Arlo

Coucou53
Apprentice
Apprentice

Avez vous trouver une solution ?,  j ai le même probleme depuis la mise à jour de juin , 1 sur  4.

J ouvre le boîtier pile et referme,  et c est reparti pour 15 jours sans problème 

PlyWeb
Tutor
Tutor
Non , toujours des soucis mais moins fréquent après avoir alterné les piles avec une autre caméra
Coucou53
Apprentice
Apprentice

Hier En redémarrant  la base via l appli, la caméra  est réapparu en ligne. C est peut être un problème de la base et non pas de la camera

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @PlyWeb,


Avez-vous déjà contacté notre support en ligne ?

 

@Coucou53 : Est-ce que vous avez toujours ce problème ? Pourriez-vous intervertir les caméras pour comparer la situation ?

 

Bonne journée,
Paula
Équipe Arlo

Coucou53
Apprentice
Apprentice

C est la camera la plus proche de la base qui pose probleme, je testerai  encore de redémarrer  la base via l appli , voir si ça la refait revenir au prochain bug,

C est  toujours  mieux que devoir sortir l echelle

Boulange
Aspirant
Aspirant

reprobleme, la meme camera hors ligne ,  j ai redemarrer la base a distance et la camera et revenu

bizarre.....

Backloop
Tutor
Tutor

Un conseil : essayez de leur renvoyer la station de base et les caméras pour que eux, ils contrôlent... mais j'ai bien peur qu'ils ne vont pas l'accepter. Malheureusement le service technique, n'est pas le top. J'utilise l'arlo comme 2ieme systeme d'alarme, il faut bien que je l'utilise quelque part😂. Lisez bien le forum, plein de gens ont le même problème et une fois que vous contactez le service technique, ils vous trainent en longueur (essayez ceci, essayez cela) et tout à coup la garantie est oups dépassé. Et au revoir😎. Et vous pouvez me croire, j'ai essayé avec le service technique et autres, pas vrai Paula😇? Pas vrai Valerie? Mon Arlo fonctionne toujours (bon point pour Arlo😁), mais plus que 3 caméras, au lieu des 4.  Plus que 2 ans de problèmes, avec tout le système, jusqu'á 1 caméra rendent l'âme et depuis, mon système fonctionne correctement, ils ne m'ont jamais proposé de faire fonctionner la garantie.

Mon arlo a des défauts, il réagit trop sur les animaux (oiseaux, gros insectes qui la déclenche tout les 15 secondes...) et que 7 mètres de detections... j'ai perdu confiance dans Arlo et j'ai investi dans une autre marque. 

Donc revenons aux moutons...proposer leur de renvoyer les caméras et la station de base pour check up. 

Chez moi les caméras fonctionnaient bien jusqu'à 3 semaines et hors ligne ou batteries . J'en ai consommé plus que 200!!!! En 2 ans. Maintenant ils fonctionnent correctement (entre 3 et 5 mois)

Boulange
Aspirant
Aspirant

 depuis mon dernier soucis avec une camera, j ai refait sincro avec la base et la camera qui poser probleme en appuyant sur les boutons , plus de probleme depuis environ 1 mois ...

sinon j avais probleme  d une camera qui bloquer a la derniere mise a jour, il me l ont echangé hors garanti sans probleme.

pour les batterie je suis passer sur les rechargeables tenergy, mais vu le prix.  jai trouver des hixon rechargeage compatible arlo  sur alliexpress, comme j ai 2 jeux d avance je fait un  roulement quand il faut , 2 base et 8 camera ca consonne

PlyWeb
Tutor
Tutor

Bonjour

 

Après une reinitialisation complète du systeme il y 1 mois , le souci  n'est plus apparu depuis

En espérant que cela perdure Smiley heureux