Arlo|Smart Home Security|Wireless HD Security Cameras

Problème de reconnaissance des des caméra Ultra avec la smarthub (VMB5000)

Répondre
Statistiques de discussion
  • 2 réponses
  • 1074 visites
  • 0 compliments
  • 2 en conversation
Aikozse
Aspirant
Aspirant

Bonjour,

Déjà possesseur d'une base Station Arlo Pro 2, j'ai acheté une base SmartHub avec 4 camera Ultra 4k qie j'ai reçu aujourd'hui.

J'ai installé/branché la base smarthub ultra à mon router,  il  l'a reconnu et a fait la mise à jour de la fimrware.

Ensuite j'ai voulu ajouter une caméra et c'est là que ça tourne en rond. J'ai déjà essayé un reset, répété l'operation mais toujours rien.

Pourtant avec la premier base, cela s'est trés bien passé,  installé en moins de 30 min.

Est-ce qu'il y a un truc lorsqu'on branche deux base ?

Merci d'avance pour votre aide.

Aiko.

 

1 SOLUTION APPROUVÉE

Solutions approuvées
Aikozse
Aspirant
Aspirant

Bonjour,

 

Grâce à l'assitance, support en ligen j'ai pu résoudre le problème.

- J'ai cablé la smarthub à mon switch cisco 

- j'ai aussi cablé mon pc portable à ce même switch

- j'ai lancé toutes les caméras ( et non celui que j'ai éssayer sans arrêt)

- après 5 min il a commencer à reconnaître les caméras chose que je n'arrivais pas via mon IPhone et l'apps

- par contre je constate que la portée de son wifi est plus faible que la base arlo pro2

- pour compenser cela, j'ai également branché la smarthub sur le même switch que celui sur lequel la base Arlo Pro2 mais du coup elle se trouve dans le living

Merci pour votre réaction.

 

Par contre pourquoi est-ce que j'aurai du branché les caméras Arlo Pro sur la base smarthub? de toute façon c'est 5 caméra max par base ? non ?

 

Merci.

Aiko.

Voir la solution dans l'envoi d'origine

2 RÉPONSES 2
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Aikozse,


Bienvenue sur le forum Arlo et félicitations pour votre premier message 🙂


Si j'ai bien compris, vous n'arrivez pas à synchroniser les caméras Ultra à votre SmartHub ? Est-ce que les caméras Pro 2 ont été bien ajoutées à la nouvelle station ?


Comment avez-vous essayé de les synchroniser ?


Bonne journée,
Paula
Équipe Arlo
 

Aikozse
Aspirant
Aspirant

Bonjour,

 

Grâce à l'assitance, support en ligen j'ai pu résoudre le problème.

- J'ai cablé la smarthub à mon switch cisco 

- j'ai aussi cablé mon pc portable à ce même switch

- j'ai lancé toutes les caméras ( et non celui que j'ai éssayer sans arrêt)

- après 5 min il a commencer à reconnaître les caméras chose que je n'arrivais pas via mon IPhone et l'apps

- par contre je constate que la portée de son wifi est plus faible que la base arlo pro2

- pour compenser cela, j'ai également branché la smarthub sur le même switch que celui sur lequel la base Arlo Pro2 mais du coup elle se trouve dans le living

Merci pour votre réaction.

 

Par contre pourquoi est-ce que j'aurai du branché les caméras Arlo Pro sur la base smarthub? de toute façon c'est 5 caméra max par base ? non ?

 

Merci.

Aiko.

Statistiques de discussion
  • 2 réponses
  • 1075 visites
  • 0 compliments
  • 2 en conversation