Arlo|Smart Home Security|Wireless HD Security Cameras

Répondre
Statistiques de discussion
  • 7 réponses
  • 423 visites
  • 2 compliments
  • 3 en conversation
benjdrums81
Guide
Guide
Bjr,
Je viens de souscrire à un abonnement cvr pour 2 de mes 3 caméras arlo ultra
Je ne parviens pas à accéder à l’historique chronologique
1- j’ai redémarré ma centrale arlo
2- j’ai désactivé l’enregistrement en local via ma carte sd dans ma centrale
Ma question faut il en plus de l’option cvr pour 2 caméras prendre aussi l’abonnement smart pour que cela fonctionne ?
Merci de vos retours
Benjamin
7 RÉPONSES 7
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @benjdrums81,


Je vous prie de lire notre article sur le CVR pour savoir comment accéder à la chronologie d'une caméra (« Pour accéder à la chronologie CVR de votre caméra Arlo ») : Qu'est-ce que l'enregistrement vidéo continu (CVR) et comment l'utiliser ? Est-ce que vous voyez cette option sur votre appareil mobile ? Sinon, pourriez-vous essayer à partir d'un ordinateur ?


Bonne journée,
Paula
Équipe Arlo

benjdrums81
Guide
Guide
Bjr
Le pb semble résolu,
En revanche j’ai des déconnections que je n’avais jamais auparavant,
De plus, j’ai une batterie qui ne veut plus dépasser les 85% de charge
Merci de votre retour
Cordialement
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @benjdrums81,


Merci pour votre retour.


Les déconnexions peuvent être causées par la vitesse de votre box/routeur. Chaque caméra Arlo Ultra nécessite au moins 3 Mbit/s de débit montant pour fonctionner correctement (Quelle est la configuration minimale d'installation/utilisation de mon kit de surveillance Arlo ?). Je vous prie d'effectuer le test de vitesse et de m'informer sur le résultat (il faut vérifier un upload) : speedtest.net/fr


Concernant le niveau de batterie : est-ce que ce problème concerne toutes les caméras que vous avez ? Pourriez-vous intervertir les batteries pour comparer leur fonctionnement dans les autres caméras ?

 

Bonne journée,
Paula
Équipe Arlo

GSNAE
Tutor
Tutor

Bonjour,

 

J'ai exactement les mêmes problèmes.

 

J'ai 5 caméras dont 2 en CVR (1 PRO 3 et 1 ULTRA 2).

 

J'ai changé les batteries, malgré tout, mes 2 caméras en CVR ne dépassent pas 85%, alors que le voyant bleu batterie pleine s'affiche, les 3 autres vont jusqu'à 100% sans problème.

 

Mais surtout, et c'est beaucoup plus problématique, j'ai très fréquemment des coupures de CVR, qui ne se produisent pas simultanément sur les 2 caméras, ces coupures peuvent durer plusieurs minutes et sont nombreuses et aléatoires. Mon raccordement internet est en fibre et j'ai fait un speedtest qui me donne un débit montant de 477.54 mbps.

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @GSNAE,

Bienvenue sur le forum Arlo et félicitations pour votre premier message 🙂

 

Etant donné que vous avez déjà essayé beaucoup de manipulations et le problème persiste, je vous prie de signaler votre souci à notre support technique afin d'obtenir de l'aide. Nos experts seront capables d'analyser le fonctionnement de vos caméras plus profondément et de le consulter avec notre niveau supérieur si nécessaire. La ligne française est ouverte du lundi au vendredi de 9h à 17h30 sans interruption, mais aujourd'hui on travaille jusqu'à 13h00.

Bonne journée,
Paula
Équipe Arlo

GSNAE
Tutor
Tutor

Bonjour,

Pour information à la communauté ARLO, dossier ouvert le 24 décembre 2021.

Après quelques échanges de mails avec le SAV, plus aucune nouvelle depuis environ 10 jours, et le dossier est toujours non résolu.

Le SAV n'est pas très bon.

Bonne journée.

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @GSNAE,


Merci pour votre retour.

 

Je vous prie de me communiquer en message privé le numéro de dossier concernant ce problème pour qu'on puisse vérifier son statut avec le support technique. 


Bonne journée,
Paula
Équipe Arlo

Statistiques de discussion
  • 7 réponses
  • 424 visites
  • 2 compliments
  • 3 en conversation