Arlo|Smart Home Security|Wireless HD Security Cameras

Répondre
Statistiques de discussion
  • 7 réponses
  • 989 visites
  • 1 compliment
  • 4 en conversation
AlainJ
Tutor
Tutor

Je n'arrive pas à empêcher ma caméra de détecter le son, même si j'ai éteint le micro. Les nuits de grands vents je peux me retrouver avec une quarantaine de détections...

Est-ce que quelqu'un peut m'aider ?

1 SOLUTION APPROUVÉE

Solutions approuvées
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @AlainJ,


Merci pour votre retour.


Pendant la création du planning vous pouvez choisir le mode que vous allez utiliser parmi les modes créés dans votre application. Donc, si vous configurez le mode personnalisé selon vos besoins, vous pouvez le choisir sans problème.

 

Voici un article sur le planning : Comment configurer un planning pour ma caméra dans mon compte Arlo ? 

 

Et les captures d'écran utiles :

 

planning.PNG

 

 

planning2.PNG

 

 

Bonne journée,
Paula
Équipe Arlo

Voir la solution dans l'envoi d'origine

7 RÉPONSES 7
Edinburgh_lad1
Virtuoso
Virtuoso

Are you sure it's the sound that triggers the camera off and not movement of leaves?

Post some screenshots here anyway. 

AlainJ
Tutor
Tutor

Yes I'm sure. Oui, je suis certain.

Capture d’écran, le 2022-11-06 à 17.02.32.png

 It's always "sound" that is written. C'est toujours "son" qui est indiqué à chaque clip.

StephenB
Guru Guru
Guru

@AlainJ wrote:

It's always "sound" that is written. C'est toujours "son" qui est indiqué à chaque clip.


Have you checked the mode, and made sure that audio detection is not enabled for the camera?

Also make sure that Smoke/CO notifications are disabled for your cameras in the Smart Notification section.  Those will enable audio detection (as they are listening for chirps from your smoke detector).

AlainJ
Tutor
Tutor

Hi Stephen,

 

Thanks for your answer.

Merci de votre réponse.

 

The microphone is off and I can't find the smoke detector button.

Le micro est à off et je ne trouve pas le bouton pour désactiver le "smoke detector."

Have you seen my screen shot ?

Avez-vous vu ma capture d'écran ?

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @AlainJ,

 

Je vous prie de désactiver la détection de sons dans les paramètres du mode utilisé par votre caméra. Allez dans le menu Mode et suivez les règles de cet article : Comment activer ou désactiver la détection de mouvement et de sons sur mon appareil Arlo ? 🙂

 

Bonne journée,
Paula
Équipe Arlo

AlainJ
Tutor
Tutor

Bonjour Paula,

 

Ce que je comprends, c'est que je peux désactiver le son de la caméra dans un mode parsonnalisé, mais je ne peux pas désactiver le son si j'utilise le mode "planning". De plus, je ne peux pas faire de planning sur un mode personnalisé. C'est l'un ou c'est l'autre... Est-ce que je me trompe ?

 

Alain

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @AlainJ,


Merci pour votre retour.


Pendant la création du planning vous pouvez choisir le mode que vous allez utiliser parmi les modes créés dans votre application. Donc, si vous configurez le mode personnalisé selon vos besoins, vous pouvez le choisir sans problème.

 

Voici un article sur le planning : Comment configurer un planning pour ma caméra dans mon compte Arlo ? 

 

Et les captures d'écran utiles :

 

planning.PNG

 

 

planning2.PNG

 

 

Bonne journée,
Paula
Équipe Arlo

Statistiques de discussion
  • 7 réponses
  • 990 visites
  • 1 compliment
  • 4 en conversation