Arlo|Smart Home Security|Wireless HD Security Cameras

Kamera bleibt offline

Antworten
Diskussionsstatistiken
  • 11 Antworten
  • 1328 Aufrufe
  • 0 Kudos
  • 4 in Unterhaltung
KaiArlo
Follower
Follower
Hallo
Zwei von 3 Kamaras sind online nur eine ist seit 9 Stunden offline.
Gerät schon zweimal neue gestartet. BLEIBT weiteren offline
Arlo Ultra Pro
11 ANTWORTEN 11
Retired_Member
Nicht anwendbar
Hallo,
ich habe heute auch massive Probleme mit einer Ultra Cam, Pro2 Cam funktioniert.
Die Ultra ist laufend Offline, erkennt keine Bewegungen und es kommen auch keine Benachrichtigungen. Zusammenhang mit heute installierten App Update Android? Arlo App deinstalliert und neu installiert, keine Änderung. Ist zum verzweifeln, nach fast jedem Update Probleme.
Retired_Member
Nicht anwendbar
Jetzt geht gar nichts mehr.
D. h. Alle 5 Kameras Ultra und Pro2 scheinen zwar aufzunehmen (LEDs leuchten), es erfolgt aber keine Aufnahme bei allen Kameras. Benachrichtigungen kommen auch keine.
24.05. ab ca. 13 Uhr nach Installation des App Updates.
Hat jemand gleiche Erfahrungen?
AnnaK
Arlo Employee Retired

Hallo zusammen,

 

in den letzten Tagen gab es einige Probleme mit Push Benachrichtigungen und/ oder mit den Aufzeichnungen.

 

Den aktuellen Status kann man hier prüfen: https://status.arlo.com/

 

Könnt ihr uns mitteilen, ob es sich etwas bei euch geändert hat?

 

Viele Grüße

Anna
Arlo Community Team

Retired_Member
Nicht anwendbar
Hallo @AnnaK

aktuell sind die Störungen vom 25. weg.
Es werden Aufnahmen erstellt, aber leider nicht durchgehend.
So fehlen heute früh Aufnahmen und Benachrichtigungen in Zeit von ca. 07.00 bis 07.30 Uhr von einer Pro2 Kamera.
Videomodus lässt sich auch wieder nicht einstellen. Aktivitätszonen funktionieren immer noch nicht.
Danke für den Link über den Status.
Wäre gut wenn Störungen in der App sichtbar sind, dann muss man nicht stundenlang suchen und unnötige Restarts und App Neuinstallation durchführen.
VG steff994
AnnaK
Arlo Employee Retired

Hallo @Retired_Member,

 

gibt es sonst andere Aufnahmen von der einen Kamera? Ich sah hier einige Nutzer mit dem Problem, dass die Kamera keine Bewegungen mehr erkannte und somit gab es auch keine Benachrichtigungen. Die Kamera musste entfernt und neu synchronisiert werden.

 

Viele Grüße

Anna
Arlo Community Team

 

 

Retired_Member
Nicht anwendbar
Hallo Anna,
bei der Kamera sind einzelne Aufnahmen und Benachrichtigungen trotz Bewegung nicht erfolgt. Danach funktioniert es bei Test wieder.
VG steff994
AnnaK
Arlo Employee Retired

Hallo @Retired_Member,

 

solltest du wieder fehlende Aufnahmen o.ä. feststellen, lass mich bitte wissen.

 

Viele Grüße

Anna

Arlo Community Team

Retired_Member
Nicht anwendbar
Hallo @AnnaK,
heute morgen waren wieder alle Kameras offline. Ursache:
Basis VMB5000 leuchtet keine LED
-> Netzstecker und -Kabel entfernt, ohne Erfolg
-> Support angerufen
-> Info: kann an defekte Netzteil/Stecker liegen
-> vorhandenes Netzteil von alter 4000er Basis getestet
-> Basis VMB5000 funktioniert wieder 😀
-> neues Netzteil wird mir zugeschickt.
Kleine Ursache, große Wirkung!

Laut Support sind schon mehrfach defekte Netzteile aufgetreten. Er will der Sache nachgehen.
Das defekte Netzteil kann auch die Ursache für vergangene Verbindungsprobleme gewesen sein. Ich werde es weiter beobachten.

Ich habe den sehr freundlichen Supportmitarbeiter gleichmal nach dem aktuellen Stand wegen der Aktivitätszonen gefragt. Seine Aussage (sinngemäß) :
"Probleme mit Aktivitätszonen sind in Arbeit aber sehr komplex, wird wohl noch 1-2 Updates dauern, liegt an der internen Umstellung der (Smart) - Pläne bzw. an der Verwendung der Kameras, vorher mit und jetzt ohne Netzteil (Hardware/Softwareseitig) "
VG steff994
AnnaK
Arlo Employee Retired

Hallo @Retired_Member,

 

danke für den Beitrag!

 

Wenn keine LED auf der Basisstation leuchtet, gibt es zwei Möglichkeiten entweder die Basisstation oder das Netzteil defekt sind. Es freut mich, dass die Ursache der Probleme schnell gefunden werden konnte und dir ein Netzteil zugeschickt wird. 

 

Hier in der Community gab es eigentlich keine Beiträge mit dem Netzteilproblem.

 

Bezüglich der Aktivitätszonen habe ich die gleiche Info, dass es an der Lösung noch gearbeitet wird. Eine Firmware wird bereits getestet, aber je nach den Ergebnissen wird sie veröffentlicht oder nicht.

 

Viele Grüße

Anna
Arlo Community Team

012
Aspirant
Aspirant
Hallo ,
von meinen beiden Kameras ist eine heute offline, bei der anderen ist die Batterie von 85% gestern auf 20% heute gesunken. Was muss ich tun, um die Probleme zu beheben?
Die Kameras haben unterschiedliche Firmware, bei beiden ist aber kein Update vorhanden.
Danke
Anne
Model: Arlo Wire Free
AnnaK
Arlo Employee Retired

Hallo @012,

 

herzlich Willkommen in der Arlo Community!

 

Nenne uns die Versionen der Firmware der Kameras und der Basisstation. Sind das beide Arlo Ultra Kameras?

 

Ist die Basisstation direkt mit dem Router verbunden?

 

Viele Grüße

Anna

Arlo Community Team

Diskussionsstatistiken
  • 11 Antworten
  • 1329 Aufrufe
  • 0 Kudos
  • 4 in Unterhaltung