Arlo|Smart Home Security|Wireless HD Security Cameras

Autorisation accès

Répondre
Statistiques de discussion
  • 3 réponses
  • 114 visites
  • 1 compliment
  • 2 en conversation
Tschneeb Initiate
Initiate
J’ai fait une autorisation d’accès à une amie, elle l’a accepté et créer son compte Arlo. Le problème elle n’a pas accès au camera et elle n’apparaît pas sur le mode geolocalisation
Model: Arlo Wire-Free
PaulaB0 Arlo Moderator
Arlo Moderator

Bonjour @Tschneeb,


Bienvenue sur le forum Arlo et félicitations pour votre premier message 🙂


Veuillez aller dans les Paramètres > Autoriser l'accès pour confirmer que vous avez bien coché toutes les caméras afin de pouvoir les partager avec votre amie. De plus, vérifiez si une option « Accorder des droits d'accès » (en bas) a été sélectionnée.

 

droits.PNG

 

 

 

Si vous souhaitez ajouter un autre appareil dans la géolocalisation, il faut le faire dans les paramètres de ce mode sous « Appareils activés ».

 

Voici les articles sur ces thèmes :


Bonne journée,
Paula
Équipe Arlo
 

Tschneeb Initiate
Initiate
Bonjour, les points que vous avez mentionné, son en ordre et ça fonctionne pas
PaulaB0 Arlo Moderator
Arlo Moderator

Bonjour @Tschneeb,


Merci pour votre retour. Je suis désolée que cela ne fonctionne pas.


Je vous invite donc à prendre directement contact avec mes collègues du support technique afin d'ouvrir un ticket d'incident. Mes collègues de la ligne française sont disponibles du lundi au vendredi de 9h à 18h sans interruption. 🙂


Bonne journée,
Paula
Équipe Arlo

Statistiques de discussion
  • 3 réponses
  • 115 visites
  • 1 compliment
  • 2 en conversation