Arlo|Smart Home Security|Wireless HD Security Cameras

Re: ARLO Q , detecteur de mouvement de se declenche plus alors qu'il est actif.

Répondre
Statistiques de discussion
  • 4 réponses
  • 222 visites
  • 1 compliment
  • 2 en conversation
BB66
Tutor
Tutor

Bonjour depuis un certain temps la camera ne s'active pas lors d'un passage devant .

Sur une autre arlo avec base il se déclenche mais simplement a partir de 2 m environ au dessus non .

je précise que la fonction détection est active dans les deux cas .

cela fonctionnait bien il n'y a pas longtemps.

A pars cela je suis satisfais du matériel.


Solutions approuvées
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @BB66,


Merci pour votre retour.


Est-ce que vous voyez les mêmes icônes (la détection en gris, pas de possibilité de changer la sensibilité) sur un autre appareil mobile/un ordinateur ?


Je vous conseille également de signaler votre problème à nos experts du support technique par téléphone, live chat ou mail. Vous pouvez les envoyer les captures d'écran pour faciliter la coopération. La ligne française est ouverte du lundi au vendredi de 9h à 17h30 sans interruption. 🙂


Bonne journée,
Paula
Équipe Arlo

Voir la solution dans l'envoi d'origine


Toutes les réponses
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @BB66,


Est-ce que vous avez déjà changé le niveau de sensibilité ? Sinon, veuillez le modifier dans les paramètres du mode utilisé. Je vous conseille également de configurer les zones d'activité pour comparer le fonctionnement de votre caméra.

 

Voici les articles qui peuvent vous être utiles :


Merci de me tenir au courant ! 🙂


Bonne journée,
Paula
Équipe Arlo

BB66
Tutor
Tutor

Bonjour et merci pour votre intérêt :  dans "mode" , la fonction détection est bien activée.

Par contre le symbole cercle avec des barres horizontales gauche reste en gris clair donc inactif.

Une curiosité est que la zone de détection reste en vert pale même lorsque je l'enregistre . peut être cela a t il un rapport , même lorsque je fais la manipulation plusieurs foi;  cdl Bernard

 

Model: Arlo Q
BB66
Tutor
Tutor

Merci pour votre réponse , un complément d'information , 

Je n'ai pas de crayon en bout de ligne et donc je ne trouve pas pour modifier la sensibilité.

J'ai aussi la zone de cadrage dont le rectangle reste en vert pale même lorsque je valide (enregistrer)

et le symbole détection en gris alors que la fonction est activée.  Cdl Bernard

Model: Arlo Q
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @BB66,


Merci pour votre retour.


Est-ce que vous voyez les mêmes icônes (la détection en gris, pas de possibilité de changer la sensibilité) sur un autre appareil mobile/un ordinateur ?


Je vous conseille également de signaler votre problème à nos experts du support technique par téléphone, live chat ou mail. Vous pouvez les envoyer les captures d'écran pour faciliter la coopération. La ligne française est ouverte du lundi au vendredi de 9h à 17h30 sans interruption. 🙂


Bonne journée,
Paula
Équipe Arlo

Voir la solution dans l'envoi d'origine

Statistiques de discussion
  • 4 réponses
  • 223 visites
  • 1 compliment
  • 2 en conversation