Arlo|Smart Home Security|Wireless HD Security Cameras

Arlo Q Plus

Antworten
Diskussionsstatistiken
  • 10 Antworten
  • 1648 Aufrufe
  • 0 Kudos
  • 3 in Unterhaltung
Tomy14
Aspirant
Aspirant

Hallo am Sonntag hat die ArloQplus plötzlich nicht mehr funktioniert. Wollte Sie neu verbinden. Habe es mit 2 Händy + mit einem Ipad versucht. Habe auch einen neuen Router montiert. Die Kamera kann einfach nicht mehr verbunden werden. Der QR-Code kann mit der Kamera gelesen werden auch der Ton ertönt auf der Kamera. Dann kommt immer KEIN ARLO GERÄTE GEFUNDEN. Kann es sein das das WLAN von der Kamera defekt ist. Die normalen Arlos Kameras sind einwandfrei verbunden mit der arlo Basisstation *************.
Besten Dank für Ihre rassche Rückmeldung

Model: arlo q plus security camera with audio|ethernet|poe vmc3040s
AnnaB
Arlo Employee
Arlo Employee

Hallo @Tomy14,

 

herzlich Willkommen in der Arlo Community!

 

Hast du sowohl die 2,4HGHz als auch 5GHz Verbindung gestestet? Funktioniert die Kamera wenn sie via LAN-Kabel angeschlossen ist?

Wurde die Kamera vom Account entfernt und resettet?

 

 

Viele Grüße

Anna 

Arlo Community Team

Tomy14
Aspirant
Aspirant
Hallo ja mit 2,4HGHz und auch 5GHz Verbindung gestestet. Die Kamera Funktioniert  via LAN-Kabel.
Wurde die Kamera vom Account entfernt und resettet = Ja mermals.
S/N = ***********
AnnaB
Arlo Employee
Arlo Employee

Hallo @Tomy14,

 

überprüfe bitte, ob keine MAC-Filterung auf deinem Router aktiviert ist.

Das WLAN-Passowrt sollte auch keine Sonderzeichen beinhalten.

 

Viele Grüße

Anna

Arlo Community Team

Tomy14
Aspirant
Aspirant

Hat es alles nicht!!!!!

Model: Arlo Q Plus
AnnaB
Arlo Employee
Arlo Employee

Hallo @Tomy14,

 

stelle sicher, dass die Geräte, auf den du die Installation vornimmst, mit dem gleichen Netzwerk, wie die Arlo Q verbunden sind.

 

Wenn du eine Smartconnect-Option auf dem Router verwendest, dann bitte deaktiviere diese.

Versuche auch den WLAN-Kanal auf dem Router zu ändern.

 

Viele Grüße

Anna

Arlo Community Team

Tomy14
Aspirant
Aspirant

Die Arlo Kamera hat JA funktioniert und plötzlich nicht mehr ohne etwas zu verstellen!!!!! Dann muss ich ja auch nichts ändern. Sie muss JA defekt sein sonst könnte ich Sie Jaa wieder verbinden.

Da die Kaamera noch Garanti hat bringe ich Sie zurück.

Hier komme ich Ja nicht weiter!!!!

Model: Arlo Q Plus
FROST666
Aspirant
Aspirant

Hey Tomy14

 

Tausch die Kamera um.

 

Hier bekommst Du sicher keine Antworten.

 

Dieses Forum kannst Du vergessen.

AnnaB
Arlo Employee
Arlo Employee

Hallo @Tomy14,

 

den technischen Support kannst du unter folgendem Link kontaktieren: https://www.arlo.com/de/support/contact.aspx

 

Viele Grüße

Anna
Arlo Community Team

Tomy14
Aspirant
Aspirant

Hallo

Dieses Forum ist wirklich zu vergessen. Man bekommt immer alle 24 Stunden eine Antwort die nicht mal zu gebrauchen ist.

Immer sollte man etwas versuchen wo soderso nicht geht.

Bin heute mit der Kamera in das Geschäft wo ich Sie gekauft habe. Im Geschäft haben Sie umgehend eine neue bestellt die ich Morgen abholen kann!!!!!!!!

Das nenne ich Service  nicht wie Hier!!!!!

Model: Arlo Q Plus
AnnaB
Arlo Employee
Arlo Employee

Hallo @Tomy14,

 

vielen Dank für dein Feedback. Wurde das Problem durch den Tausch der Geräte gelöst?

 

In diesem Forum kannst du Hilfe von den anderen Arlo Benutzer bekommen. 

Ich empfehle dir die Community Richtlinien zu lesen.

 

Im Fall von Software- oder Hardware-Problemen würde ich den Kontakt mit dem Support empfehlen.

 

Viele Grüße

Anna
Arlo Community Team

Diskussionsstatistiken
  • 10 Antworten
  • 1649 Aufrufe
  • 0 Kudos
  • 3 in Unterhaltung