Arlo|Smart Home Security|Wireless HD Security Cameras

station hors ligne station de base 4**********

Répondre
Statistiques de discussion
  • 3 réponses
  • 365 visites
  • 1 compliment
  • 2 en conversation
akarukera
Initiate
Initiate

ma station  après toutes les manipulations ne se connecte pas à internet avec ma freebox mini 4k

j'ai ouvert les ports 443 et 80 avec un technicien 

j'ai arrêté puis redémarré ,remis à zéro avec un trombone et toujours rien 

le voyant vert de connection reste vert 10/15 sec puis clignote vert 10/15sec puis reste vert de nouveau ...

Model: Arlo Pro Wire-Free
3 RÉPONSES 3
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @akarukera,


Bienvenue sur le forum Arlo et félicitations pour votre premier message 🙂


Si votre station de base est visible dans votre application Arlo (Paramètres > Mes périphériques), veuillez la supprimer. Est-ce que votre appareil mobile utilisé pendant l'installation est connecté au réseau wifi de la box ? Suivez-vous les instructions visibles sur votre application ?


Bonne journée,
Paula
Équipe Arlo

akarukera
Initiate
Initiate

j'ai supprimé la station de base et là du coup je n'ai plus rien du tout ..; sur l'interface,

je pense que c'est normal.

que voulez vous dire par appareil mobile ??  il n'y a rien de mobile ni de wifi !!

la station de base est connecté à mon serveur  Freebox par un câble ,et aussi avec le câble d'alimentation,

il n'y a que les caméras qui sont en wifi ,quand ça marche...

Pour ajouter un nouvel appareil,je le fais de mon ordi de bureau connecté à la freebox ,

j'ai la fibre,

je suis la procédure mais le message indique:

"aucune station détectée"

Model: Arlo Pro Wire-Free
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @akarukera,


Merci pour votre retour. 🙂


Il est possible d'installer la station de base soit par un ordinateur (qui est connecté au même réseau wifi/la box que la station de base), soit par un appareil mobile connecté au réseau wifi de la box (par example le téléphone). Dans ce deuxième cas il est nécessaire d'utiliser l'application mobile Arlo.

 

Je vous prie d'effectuer le reset encore une fois en appuyant pendant 20-30 sec jusqu'à ce que le voyant commence à clignoter en vert. Est-ce que vous pouvez essayer en utilisant l'application au lieu d'un ordinateur ?


Merci de me tenir au courant !


Bonne journée,
Paula
Équipe Arlo