Arlo|Smart Home Security|Wireless HD Security Cameras

Telecamera offline

Rispondere
Statistiche discussione
  • 1 risposta
  • 680 visualizzazioni
  • 0 kudos
  • 2 con conversazione attiva
Varvez
Follower
Follower
Buongiorno,
ho una base Arlo VMB3500r4 e due webcam H16. Una delle due funziona senza problemi, l'altra no. Posizionate sullo stesso supporto, ,la prima si connette perfettamente mentre la seconda è praticamente sempre offline.

Se la seconda viene portata in prossimità della base non ci sono problemi. Mi domando come sia possibile che due webcam identiche si comportino in modo differente se posizionate nello stesso punto.

Come posso risolvere?
Grazie.
1 SOLUZIONE ACCETTATA

Soluzioni accettate
AleksandraK
Arlo Moderator
Arlo Moderator

Gentile @Varvez,

grazie per il suo post w benvenuto nella Community!

 

La invito a rimuovere la telecamera mal funzionante dall'applicazione, togliere e rimettere le batterie e risincronizzarla.

 

Una volta installata la prego di invertire le posizioni delle telecamere e vedere come si comportano.

 

Cordiali saluti
Aleksandra
Team Arlo​​

Visualizza soluzione nel messaggio originale

1 RISPOSTA 1
AleksandraK
Arlo Moderator
Arlo Moderator

Gentile @Varvez,

grazie per il suo post w benvenuto nella Community!

 

La invito a rimuovere la telecamera mal funzionante dall'applicazione, togliere e rimettere le batterie e risincronizzarla.

 

Una volta installata la prego di invertire le posizioni delle telecamere e vedere come si comportano.

 

Cordiali saluti
Aleksandra
Team Arlo​​