Arlo|Smart Home Security|Wireless HD Security Cameras

Stazione base offline

Rispondere
Statistiche discussione
  • 7 risposte
  • 2486 visualizzazioni
  • 0 kudos
  • 6 con conversazione attiva
Ciccio1975
Tutor
Tutor
Buongiorno, da ieri la mia stazione base è offline. Ho già provato a spegnerla, riaccenderla, riaviate la connessione, ma niente. Resta offline. Potete spiegarmi se c’e Qualche problema generalizzato e cosa devo fare per risolvere?
7 RISPOSTE 7
MartaK
Arlo Employee Retired

Gentile @Ciccio1975

 

Grazie per il suo post e Betornato nella Community!

 

Come il primo passo le consiglierei di provare a rimuovere la sua Stazione Base dal account Arlo e poi aggiungerla nuovamente: 

 

Per rimuovere la Stazione Base entriamo nell'applicazione Arlo sulla voce Impostazioni > I miei dispositivi > Stazione Base > rimuovi dispositivo. 

 

Per aggiungere la Stazione Base segua seguenti passaggi: 

 

Entra nell'applicazione Arlo e clicca su Aggiungi dispositivo > Stazione Base > rilevamento del dispositivo in corso, attendere > Dispositivo e' stato rilevato correttamente, immetta il nome ed il fuso orario ( UTC + 1 Amsterdam, Berlino, Roma ). 

 

 

NOTA 1:  In caso se la Stazione Base non viene rilevata dal Suo dispositivo Le chiedo gentilmente di assicurarsi se il suo cellulare e' conesso con la banda WiFi 2.4 Ghz oppure di provare a configurare il Sistema con il PC conesso via cavo ethernet con il suo modem router su quale e' conessa la Stazione Base. 

 

NOTA 2: In caso se ancora non viene rilevata la Stazione Base le chiedo gentilmente di resettare la sua Stazione Base tenendo premuto il tasto di reset per 30 secondi e poi provare ad aggiungerla di nuovo al suo account. 

 

Dopo il reset, aspettiamo che La stazione Base avra' i LED di acensione e internet in colore verde, apriamo applicazione Arlo: 

 

Clicchiamo su tasto + / aggiungi dispositivo > Stazione Base > rilevamento del dispositivo in corso, attendere > Stazione Base e' stata rilevata > Assegna un nome e metta fuso orario UTC + 1 Amsterdam, Berlino, Roma.

 

 

Le chiedo gentilmente di darci un riscontro dei risultati ottenuti dopo aver seguito le mie istruzioni. 

 

Cordiali saluti

Marta

Team Arlo

Ciccio1975
Tutor
Tutor
Buongiorno carissimo,
ho seguito la procedura e il problema è rientrato.
Quello che mi chiedo è: cosa può essere accaduto? Perché è andata offline? Se dovesse capitare mentre sei fuori casa, non riesci a sistemare se non rientri 😞
Giusto?
MartaK
Arlo Employee Retired

Gentile @Ciccio1975

 

Grazie per il Suo post. 

 

Il suo problema puo' essere legata alla connessione internet. 

 

Tenuto conto, delle informazioni da lei fornite, le chiedo di procedere con la seguente operazione: 

 

- assegna un indirizzo IP statico per la sua Stazione Base 

- provi ad aprire le porte UTC/UDP 80 e UTC/UDP 443 

 

In quel modo possiamo stabilizzare  la connesione tra la Stazione Base e il suo modem router ed evitare che vada offline nuovamente. 

 

Le chiedo gentilmente di darci un riscontro dei risultati ottenuti dopo aver seguito le mie istruzioni. 

 

Cordiali saluti

Marta

Team Arlo

 

Armadio
Aspirant
Aspirant

Morello vib 3500 anche dope il  ripristino la base non viene rilevata la line e Attiva I cavi collegiati ma resta sempre la Luce arancio 2 Giorni fa era tutto ok

AleksandraK
Arlo Moderator
Arlo Moderator

Gentile @Armadio,

 

Il sistema è al momento visibile dall'applicazione? 

Quando va nella sezione 'modalità' dall'applicazione Arlo accanto alla stazione base vede la voce 'offline'?

 

Che dispositivo usa per gestire il sistema? Un telefono android, iOS oppure un PC?

 

La invito ad effettuare un reset della stazione base per 30 sec e provare a sincronizzare il sistema ex nuovo seguendo le indicazioni dell'applicazione Arlo.

 

Cordiali Saluti, 
Aleksandra
Team Arlo ​​​​​

Kniotz65
Aspirant
Aspirant
Dopo un anno e mezzo La base viene staccata per un giorno e non si connette piu’ ad internet. Prima solo tre spie verdi con internet lampeggiante poi dopo io riavvio solo verde/niente/giallo. Ho provato a riavviare, staccare, resettare. Niente. Come posso fare?
JurekT
Arlo Moderator
Arlo Moderator

Gentile @Kniotz65,

 

grazie per il suo post e benvenuto nella community!

 

Se la stazione base risulta offline ma il led di internet è verde (il secondo da sinistra), dobbiamo procedere con la rimozione della base dal suo account (https://kb.arlo.com/it/4342/In-che-modo-posso-rimuovere-una-videocamera-o-una-stazione-base-dall-acc...) e riaggiungerla nuovamente:

 

- Assicurarsi che la stazione base sia correttamente connessa al Suo modem router via cavo ethernet.

 

- Connettere il dispositivo mobile o il computer alla rete internet del modem router, la stessa alla quale la stazione base è connessa.

 

- Attendere che le luci d'accensione e di internet sulla stazione base diventino di colore verde

 

- Scaricare l’app Arlo sul dispositivo con il quale desiderate effettuare l’installazione (smartphone, tablet), oppure aprire la pagina web my.arlo.com dal browser del vostro computer

 

- Selezioni "Aggiungi dispositivo", cliccare su "Stazione base" e seguire le istruzioni sullo schermo

 

Distinti saluti,

 

Jurek
Team Arlo