Arlo|Smart Home Security|Wireless HD Security Cameras

Schermata dispositivi non visualizza giorno esatto dell'ultimo rilevamento - Dopo blocco 8 Marzo

Rispondere
Statistiche discussione
  • 7 risposte
  • 1545 visualizzazioni
  • 0 kudos
  • 3 con conversazione attiva
Hope81
Apprentice
Apprentice

Integrazione sensori di dispositivi terze parti - ... - NETGEAR Communities

Buogniorno,

dispongo di un impianto Arlo Pro con 4 Telecamere.

Stazione base: Firmware 1.8.10.1_13433 e Hardware: VMB4000r3

TLC: Firmware 1.092.0.4_13099 e Hardware H8.

 

A seguito del blocco dell'08 Marzo sulla schermata iniziale dei DISPOSITIVI tramire l'APP di IOS (già aggiornata all'ultima versione presente su App Store)  il giorno che è visualizzato in basso a sinistra della schermata su ogni videocamera, non si aggiorna ma continua ad indicare giorni inesatti.

L'immagine si aggiorna correttamente ma il giorno no.

 

Come fare per ripristinare correttamente il contatore ?

Avendo zone senza movimenti il fatto di vedere che l'ultima schermata risaliva a tanti giorni fa mi faceva capire al volo che non vi erano stati movimenti in quella zona.

 

In attesa di vs supporto, grazie.

7 RISPOSTE 7
EvelinaS
Master
Master

Salve @Hope81

grazie per la sua segnalazione.

 

Il suggerimento è di reinstallare l'App sullo Smartphone. Se il problema persiste, 

la invito a mettersi in contatto con assistenza tecnica, gli Esperti provvederanno le opportune verifiche.

 

Cordiali Saluti,

Evelina

Team NETGEAR

Hope81
Apprentice
Apprentice

Reinstallando l'applicazione è scomparso totalmente la data ed ora dell'ultima registrazione.

La schermata si aggiorna con l'immagine dell'ultima registrazione ma non segnala il giorno ed ora come faceva prima (ed era una cosa effettivamente comoda, mi sembra strano sia stata rimossa).

Proverò a sentire il reparto tecnico.

 

saluto.

EvelinaS
Master
Master

Gentilissimo,

grazie per l'aggiornamento. Dalle verifiche risulta che l'opzione non è stata rimossa. 

Proceda pure a mettersi in contatto con il team del supporto tecnico.

 

Rimaniamo in attesa di sue notizie. 

 

Saluti, 

Evelina

Team NETGEAR 

Hope81
Apprentice
Apprentice

Buongiorno,

non credo che solo a me abbia fatto cosi.

 

Per essere più chiaro, sto facendo riferimento alla schermata iniziale tramite App, dove sono in sequenza le schermate delle varie telecamere (in cui in mezzo ci sono i tasti "Live").

Prima su ogni riquadro dell'immagine in basso a sinistra in piccolo (scritto in bianco) veniva riportato il giorno e l'ora dell'immagine visualizzata (che era quello dell'ultimo evento registrato).

Data ed ora adesso non sono più presenti (in basso a sx non c'è più nulla).

 

Ad ogni modo come faccio a contattare il reparto tecnico ?

 

Grazie anticipatamente, saluto.

 

 

EvelinaS
Master
Master

Buongiorno @Hope81,

grazie per altre informazioni.

 

Può aprire il ticket di supporto qui Centro di assistenza Sono disponibili tre modi per contattare il supporto: chat, telefono, e-mail.

 

Saluti, 

Evelina

Team NETGEAR 

Hope81
Apprentice
Apprentice

Buongiorno,

non riesco a mandare la mail al vs centro di assistenza tecnica, ogni qualvolta provo ad accedere restituisce il seguente errore:

 

Error.

An error occurred while processing your request.

 

Attendo vs cortese riscontro o in alternativa se potete passare con i vostri canali interni la mia segnalazione per avere risoluzione.

 

grazie e saluti.

ElisabettaL
Arlo Employee Retired

Gentile @Hope81,

Abbiamo segnalato il problema al supporto tecnico e ci hanno riferito che la contatteranno direttamente.

 

Saluti

Elisabetta

Team NETGEAR