Arlo|Smart Home Security|Wireless HD Security Cameras

Re: Problem Videoqualität

Antworten
Diskussionsstatistiken
  • 17 Antworten
  • 1644 Aufrufe
  • 2 Kudos
  • 6 in Unterhaltung
Sunshaker
Tutor
Tutor

Hallo, 

 

leider ist seit dem letzten Firmware Update es nicht mehr möglich, zwischen den einzelnen Modi :

Höchste Videoqualität, Optimal, Höchste Akku-/Batterielaufzeit zu wechseln.

 

Kamera zeichnet immer in niedrigster Auflösung auf. Hatten vor zwei Tagen einen Einbruchsversuch. Bei der Polizei wurde ebenfalls auf die niedrige Auflösung hingewiesen. So war es leider unmöglich den Täter zu identifizieren.

Traurig für ein Überwachungssystem.

 

Falls die Frage zur Leistung der DSL Leitung (50/10) oder Fehlersuche kommt, habe bereits alle erdenklichen Schritte unternommen um das Problem zu lösen. 

 

Hatte auch bereits versucht über das Kontakformular den Support zu errreichen, leider immer mit Fehlermeldung abgebrochen.

 

Gruß

 

Sunshaker

 

 

Model: Arlo Pro Wire-Free
17 ANTWORTEN 17
AnnaK
Arlo Employee Retired

Hallo @Sunshaker,

 

herzlich Willkommen in der Arlo Community!

 

Mit welchem Gerät hast du versucht die Änderungen vorzunehmen? 

 

Ich habe dies gerade geprüft und konnte die Probleme nicht nachstellen. Sie wurden auch bisher nicht gemeldet.

 

Viele Grüße

Anna
Arlo Community Team

 

Sunshaker
Tutor
Tutor
Hallo,

danke für die Rückantwort.
Habe eine Arlo Pro VMC 4030 mit zugehöriger Basis VMB4000r3.

Egal welche Videoqualität ich einstelle, es wird immer in niedrigster Auflösung aufgezeichnet.
Ähnlich wie bei dem Arlo HD Problem, ist die Bildqualität einfach zu niedrig um etwas zu erkennen. Problem besteht seit der letzen Firmware der Kamera und der Basis.

Gruß
Sunshaker
AnnaK
Arlo Employee Retired

Hallo @Sunshaker,

 

ich meinte das Gerät mit dem die Einstellungen vorgenommen werden (PC oder Smartphone).

 

Verstehe ich es richtig, dass die Einstellungen gespeichert werden aber es sich nichts an der Auflösung ändert?

 

Ich würde dir empfehlen die Einstellungen mit einem anderen Gerät noch zusätzlich zu prüfen oder vorzunehmen.

 

Viele Grüße

Anna

Arlo Community Team

Sunshaker
Tutor
Tutor
Hallo,

habe jeweils mit Smartphone und PC die Einstellungen versucht zu ändern. Leider ohne Erfolg.

Videoqualität ist immer die gleiche.

Leider kann ich mit keinem anderen Gerät testen, da ich nur diese Kombi besitze.

Gruß
Sunshaker
Sunshaker
Tutor
Tutor

Habe nun mit etlichen Geräten die Einstellungen der Kamera versucht zu änderen. Immer die gleiche miserable Videoqualität.

 

Das komische ist ebenfalls, das der Upstream bei allen drei Modi immer der gleiche ist. 

 

Habe nun nochmals Videos vor besagtem Update und danach verglichen und der Unterschied ist gewaltig. 

 

 

Model: Arlo Pro Wire-Free
RadoslawB
Arlo Employee
Arlo Employee

Hallo @Sunshaker,

 

vielen Dank für Deine Rückmeldung!

 

Betrifft das Problem alle deiner Kameras oder nur eine?

 

Ich würde Dir Folgendes vorschlagen:
* Den Akku aus der Kamera herauszuziehen und dann wieder hineinzustecken (Neustart der Kamera).
* Die betroffene Kamera vom Konto zu löschen und erneut mit der Basisstation zu synchronisieren.
* Wurde die Basisstation einmal neu gestartet?

 

Viele Grüße
Radoslaw
Arlo Community Team

Sunshaker
Tutor
Tutor

Hallo,

 

danke für die Rückantwort.

 

Habe nun folgendes gemacht :

 

Akku aus Kamera entfernt und wieder eingesetzt

Basis komplett auf Werkseinstellungen 

Kamera und Basis neu mit Arlo App verbunden

Alles nochmals neugestartet

 

Leider alles wie gehabt.

 

 

Gruß

Sunshaker

Model: Arlo Pro Wire-Free
RadoslawB
Arlo Employee
Arlo Employee

Hallo @Sunshaker,

 

vielen Dank für Deine Antwort!

 

Könntest Du bitte noch prüfen, ob Deine Arlo App auf dem aktuellsten Stand ist? Es gab ein Update am 16. Juli 2019. Tritt das Problem auch nach der Aktualisierung auf?

 

Viele Grüße
Radoslaw
Arlo Community Team

Sunshaker
Tutor
Tutor

Hallo,

 

App ist auf dem neuesten Stand. Habe es sogar ebenfalls gelöscht und neu installiert. 

 

Leider auch ohne Erfolg.

 

Gruß 

Sunshaker

Model: Arlo Pro Wire-Free
Kiesy
Tutor
Tutor
Hallo, habe genau dasselbe Problem und mich deshalb heute an die Community gewandt. Meine Arlo Ultra zeichnet seit 3 Tagen nichts mehr in 4K auf. Habe die Kamera sogar entfernt und neu synchronisiert, leider ohne Erfolg. Dabei ist die SD Karte gesteckt, alles auf 4K eingestellt, kein Auto Zoom, höchste Qualität....
Ärgerlich für den Preis!
RadoslawB
Arlo Employee
Arlo Employee

Hallo zusammen,

 

vielen Dank für Eure Rückmeldungen!

 

@Sunshaker, in diesem Fall kann sich nur beim Support melden und das Problem vorstellen, damit es weitergeleitet wird.

 

@Kiesy, sollten die Aufnahmen in 4K nur lokal gespeichert werden oder auch auf der iCloud? Über welches Gerät werden die Aufnahmen abgespielt? Hat es früher problemlos funktioniert?

 

Viele Grüße
Radoslaw
Arlo Community Team

Kiesy
Tutor
Tutor

Hallo Radoslaw,

 

schön wäre es natürlich wenn die Aufnahmen auf der SD- Karte gespeichert würden.

Früher hat es problemlos funktioniert, die Videos waren auf der App  in der Bibliothek. Dort konnte ich sie auch abspielen, oder auf mein Handy downloaden.

 

Schöne Grüße

Andreas

RadoslawB
Arlo Employee
Arlo Employee

Hallo @Kiesy,

 

vielen Dank für Deine Rückmeldung!

 

Wenn Du den lokalen Speicher in Einstellungen aktiviert hast, sollten die Aufnahmen auf der Mikro SD-Karte gespeichert werden, wobei sie sich nicht aus der Arlo App direkt abspielen lassen. 

 

Die SD-Karte sollte in ein Mobilgerät oder in einen Computer umgesteckt und  erst auf diesem Gerät abgespielt werden. Es gibt dabei natürlich die Möglichkeit, die Videos aus der SD-Karte zu übertragen. 

 

Die Bedienung der Bibliothek an der Arlo Ultra Kamera wird nur mit einem SMART-Abo unterstützt - also z. B. mit Premier oder mit Elite Plan.

 

Viele Grüße
Radoslaw
Arlo Community Team

Klage
Apprentice
Apprentice

Mir ist heute auch aufgefallen, dass die Aufnahmequalität gelinde gesagt besch... geworden ist. Vor kurzem waren die Aufnahmen in der höchsten Stufennahezu einwandfrei. Jetzt sind sie verschwommen und teilweise verpixelt. Ich hoffe, man behebt diesen bug schnell, weil man Gesichter von Personen jetzt kaum noch identifiziereb kann.

 

bin zumindest kein Einzelfsll, wie es scheint.

JustynaO
Arlo Moderator
Arlo Moderator

Hallo @Klage,

 

vielen Dank für Deinen Beitrag!

 

Zuerst würde ich Dir empfehlen, die FW-Version Deiner Basisstation in Einstellungen – meine Geräte – Basisstation – Geräteinfo zu überprüfen.

Die aktuelle Firmware Version findest du hier.

 

 

 

Viele Grüße

Justyna

Arlo Community Team

Klage
Apprentice
Apprentice

Hi,

 

ich habe die aktuellste Firmware drauf (Arlo Pro). Ich wüsste ehrlich gesagt auch gar nicht, wie ich das vermeiden könnte. Meistens kommt in der früh, wenn ich den Modus umstellen möchte der Hinweis, dass eine neue Firmware zur Verfügung steht und bis ich die nicht installiert habe, kann ich sowieso nichts mehr machen. Dumm, dass es jedes Mal mehrere Versuche und dann tlw. bisnzu einer halben Stunde dauert, bis die Kameras wieder verbunden sind.

 

ich lade ab und zu mal Aufnahmen runter und da sieht man ganz deutlich, dass die Bildqualität drastisch schlechter ist als vor noch ein paar Monaten.

 

Woran liegt das? So, wie die Qualität derzeit ist, sind die Aufnahmen im Fall der Fälle nicht mehr zu gebrauchen.

JustynaO
Arlo Moderator
Arlo Moderator

Hallo @Klage,

 

vielen Dank für Dein Feedback.

 

 

Das Thema wurde auch in dem Thread Kamera Verpixelt unscharf angesprochen.

 

 

 

Viele Grüße

Justyna

Arlo Community Team