Arlo|Smart Home Security|Wireless HD Security Cameras

Problème de détection de mouvement

Répondre
Statistiques de discussion
  • 1 réponse
  • 5419 visites
  • 0 compliments
  • 2 en conversation
Highlighted
Follower
Follower

Bonjour,

 

j'ai un kit de 3 caméras arlo pro et l'une d'elle fonctionne mal, la détection de mouvement ne se fait que par intermittence et si cela a fonctionné la nuit au début, ce n'est plus le cas aujourd'hui...

Quelqu'un aurait il une solution rapide car départ en vacnaces dans deux jours ^^

 

merci par avance.

Model: Arlo Pro Wire-Free

Solutions approuvées
Highlighted
Master
Master

Bonjour @tarno35 ,

 

Bienvenue sur la communauté et félicitations pour votre premier post! 🙂

 

Bon j'espère arriver à temps avant que vous partiez.

Vous développez deux soucis différents dans votre post.

Je dirais que vu l'urgence, le mieux serait un reset au paramètres d'usine du système.pour essayer de tout régler d'un coup.

Appuyez sur le bouton Reset (Réinitialisation) à l'arrière de la station Arlo  environ 10 secondes ou jusqu'à ce que tous les voyants de la station clignotent en orange. Cette procédure rétablit les paramètres par défaut de la station Arlo. Si vos caméras étaient synchronisées avec la station Arlo, il vous faudra peut-être synchroniser à nouveau les caméras une fois la station Arlo reconnectée.

J'attends votre retour.

 

Bonne journée à vous,

Valérie D        

Equipe Netgear

Voir la solution dans l'envoi d'origine


Toutes les réponses
Highlighted
Master
Master

Bonjour @tarno35 ,

 

Bienvenue sur la communauté et félicitations pour votre premier post! 🙂

 

Bon j'espère arriver à temps avant que vous partiez.

Vous développez deux soucis différents dans votre post.

Je dirais que vu l'urgence, le mieux serait un reset au paramètres d'usine du système.pour essayer de tout régler d'un coup.

Appuyez sur le bouton Reset (Réinitialisation) à l'arrière de la station Arlo  environ 10 secondes ou jusqu'à ce que tous les voyants de la station clignotent en orange. Cette procédure rétablit les paramètres par défaut de la station Arlo. Si vos caméras étaient synchronisées avec la station Arlo, il vous faudra peut-être synchroniser à nouveau les caméras une fois la station Arlo reconnectée.

J'attends votre retour.

 

Bonne journée à vous,

Valérie D        

Equipe Netgear

Voir la solution dans l'envoi d'origine