Arlo|Smart Home Security|Wireless HD Security Cameras

Répondre
Statistiques de discussion
  • 16 réponses
  • 8479 visites
  • 3 compliments
  • 4 en conversation
Corsair78
Tutor
Tutor

Bonour à tous

Depuis quelque temps, je ne peu plus me servir de la fonction micro sur l application ARLO de mon Iphone X car les hauts parleur de mes 4 caméras ne fonctionnent pas!!

J'ai reinstallé l'application ARLO croyant que cela venait de là, j'ai même reinitialiser la base ARLO et cela ne marche toujours pas!

Reinstallation de toutes les caméras et toujours pareil!!

J 'ai aussi regarder dans les réglages du télèphone à l'application Arlo si le bouton des  données cellulaires était activé et il l'est!!

Je ne comprends pas ce qui se passe!!

Ma version IOS  est la dernière: 11.3 (15E216)

Si vous aviez une idée??

Cordialement

Gilles

1 SOLUTION APPROUVÉE

Solutions approuvées
Corsair78
Tutor
Tutor

Bonjour à tousChat MDR

 

Le problème est résolu depuis la mise à jour de l 'application version 2.5.1 de 87,8 Mo.

Un grand merci à toute l'équipe de développeur qui fait un exellent travail!!!!!

Bon week end à tous.

ENCORE MERCI!!!!!!!

Cordialement

Gilles

Voir la solution dans l'envoi d'origine

16 RÉPONSES 16
PatrycjaG
Master
Master

Bonjour @Corsair78,

 

Cela fonctionnait-il auparavant ?

Entendez-vous au travers de la caméra ?

Utilisiez-vous le même téléphone ?

Avez-vous changé de box ?

Le son est il bien réglé sur l'application ? Sur votre portable ?

 

Quest-ce que la capacité PTT de la caméra Arlo et comment fonctionne-t-elle ?

 

Bonne journée à vous,

Patrycja

Equipe Arlo

Corsair78
Tutor
Tutor

Bonsoir

Oui tous les haut parleur de mes 4 caméras fonctionnaient avant!!

Oui j 'entends bien le son des caméras quand elles sont en "LIVE"

Cest toujours le même télèphone et la même box.

Et le son est bien réglé dans l 'application ainsi que dans le télèphone.

Je ne vois vraiment pas:(

PatrycjaG
Master
Master

Bonjour @Corsair78,

 

Pouvez-vous essayer avec un autre téléphone ?

Avez-vous essayé de redémarrer votre téléphone ?

Avez-vous les derniers firmwares des caméras et de la station de base ?

 

Bonne journée,

Patrycja

Equipe Arlo

Corsair78
Tutor
Tutor

Bonsoir

Je n'ai pas d'autre télèphone, et celui çi est arrété tous les soirs!!

Maintenant pour les mise à jours de la base et des caméras, cela ne se fait pas automatiquement ????

Si ce n'est pas le cas, pourriez vous me donner la marche à suivre?

Cordialement

PatrycjaG
Master
Master

Bonjour @Corsair78,

 

Les derniers firmwares pour votre système Arlo pro sont :

 

1.9.8.0_16666 pour la station de base

1.125.5.5_17202 pour les caméras

 

Bonne journée à vous,

Patrycja

Equipe Arlo

Mick077
Aspirant
Aspirant
Bonjour,
J’ai le même problème que vous, impossible de déclencher les micros caméra avec mon iPhone X. Cela a matché 1 fous 5 min et plus rien. Avec l’iphone 7 de la femme cela marche bien. Les paramètres de mon iPhone sont ok mais rien à faire. Il y a un souci entre Arlo et l’iphone X . Il y a peut être une mise à jour ou une correction à réaliser pour que cela fonctionne.
Corsair78
Tutor
Tutor

Bonsoir

Donc, je ne suis pas seul.....

J'ai bien pensé que cela venait d'une mise à jour avec l' IOS mais je crains que l on doive attendre une nouvelle mise à jour et que surtout APPLE s'en apercoive.

Mais ça c'est une autre paire de manche!!!!!

Bonne soirée

FadCorp
Guide
Guide
J’ai eu l’assistance ce matin et cela semble venir du passage au nouvel OS 11.3. Leurs ingénieurs semblent être sur le coup...
En espérant un retour rapide car c’est extrêmement dommageable !
Corsair78
Tutor
Tutor

Bonsoir

Merci beaucoup pour l 'info++++++

On ne doit pas être les seuls dans cette situation!!!!

Bonne soirée

Mick077
Aspirant
Aspirant
Bonsoir,
Merci pour ces informations. Je vais attendre un peu alors
Corsair78
Tutor
Tutor

Bonjour à tousChat MDR

 

Le problème est résolu depuis la mise à jour de l 'application version 2.5.1 de 87,8 Mo.

Un grand merci à toute l'équipe de développeur qui fait un exellent travail!!!!!

Bon week end à tous.

ENCORE MERCI!!!!!!!

Cordialement

Gilles

FadCorp
Guide
Guide

Oui effectivement cela a l'aire de fonctionner ...sauf qu'il est toujours impossible d'activer les différents mode ce qui est beaucoup plus gênant !

Je ne pourrai dire bravo qu'une fois les différents problèmes résolus...

C'est vraiment laborieux et surtout ce silence est assez problématique.

PatrycjaG
Master
Master

Bonjour @Corsair78 et @FadCorp

 

@Corsaire78, merci pour votre post 🙂

 

@FadCorp, le problème des Modes a été résolu pour la plus grande partie des utilisateurs. Avez-vous fait une réinstallation complète de votre système en faisant un reset sur la station de base pendant 20 secondes ? Cela effacera vos paramètres mais c'est à essayer pour résoudre le problème.

 

Bonne journée à vous,

Patrycja

Equipe Arlo

FadCorp
Guide
Guide

Merci pour cette réponse...assez tardive (doux euphémisme). J'ai signalé mon problème à vos équipes il y a plusieurs jours, celles ci ne m'ont à aucun moment proposé de faite un reset sur la base. Le minimum eut été de me le dire.

Je vais tenter cette solution mais je reste tout de même très déçu(encore un euphémisme) de la manière dont cela a été géré. 

Près de 1000 euros de caméras , ce n'est pas un achat négligeable et j'attendais (j'attends) de votre part une meilleure réactivité que celle dont vous avez fait part.

Quid de la disparition des mes caméras lorsque je souhaite passer par mon mac ? je n'ai pas accès à toutes mes caméras lorsque le mode surveillance est activé...affaire à suivre 

FadCorp
Guide
Guide

MAJ

Je viens de contacter l'assistance Arlo. 

Le problème est résolu de mon côté !!! Il a fallu aller sur mon mac et créer un nouveau mode puis revenir sur mon iphone et comme par magie "Obtention des informations" a disparu ! je suis ensuite revenu sur le mac et ...je peux accéder à toutes mes caméras !

Les hauts-parleurs semblent fonctionner sous IOS 11.3.1

 

Pourvu de cela dure 

PatrycjaG
Master
Master

Bonjour @FadCorp,

 

Je vous remercie pour votre retour et je suis ravie de savoir que tout fonctionne à nouveau correctement 🙂

 

N'hésitez pas à revenir sur la communauté et nous tenir au courant de toute évolution.

 

Bonne journée,

Patrycja

Equipe Arlo