Arlo|Smart Home Security|Wireless HD Security Cameras

Répondre
Statistiques de discussion
  • 4 réponses
  • 6398 visites
  • 0 compliments
  • 3 en conversation
Miva
Tutor
Tutor
Bonjour,

J'ai une petite question.
La led verte "internet" de ma base Arlo Pro clignote régulièrement. C'est normal ?

Merci beaucoup,
1 SOLUTION APPROUVÉE

Solutions approuvées
ValerieD
Master
Master

Bonjour @Miva ,

 

 

Je vous donne l'article avec la signification de tous les voyants:

Que signifient les voyants sur ma station Arlo ?

 

Bonne journée à vous,

Valérie D        

Equipe Netgear

Voir la solution dans l'envoi d'origine

4 RÉPONSES 4
ValerieD
Master
Master

Bonjour @Miva ,

 

 

Je vous donne l'article avec la signification de tous les voyants:

Que signifient les voyants sur ma station Arlo ?

 

Bonne journée à vous,

Valérie D        

Equipe Netgear

Mulder
Star
Star
Bonjour,

Je me posais la même question. La notice indique que c'est la station qui envoie des données sur internet, mais le voyant clignote régulièrement, même quand on passe en mode désactivé et qu'on n'accède pas à l'application.
Quelles données sont envoyées dans ces cas ?

Cordialement,
Mulder.
ValerieD
Master
Master

Bonjour @Mulder ,

 

En fait cela peut aller de la transmission des vidéos à tout simplement vérifier la connection avec le Cloud.

Parfois si la connexion est un peu lente cela peut donc prendre beaucoup de temps ou revenir souvent en donnant l'impression que c'est un phénomène permanent.

 

Bonne journée à vous,

Valérie D        

Equipe Netgear

Mulder
Star
Star

Merci pour votre réponse.

 

Le sujet est discuté sur le forum américain aussi, ils disent que c'est suite à la dernière mise à jour du firmware, la base effectue régulièrement une vérification de la connexion avec le cloud comme vous l'avez dit.

 

Cordialement,

Mulder.