Arlo|Smart Home Security|Wireless HD Security Cameras|NETGEAR

Die Arlo-Community

Lernen, entdecken, fragen und verbinden Sie sich mit Kunden und Experten auf unserer Community

Diskussionsstatistiken
  • 5 Antworten
  • 168 Aufrufe
  • 1 Kudo
  • 3 in Unterhaltung
Autoren, für die die meisten Kudos vergeben wurden
Caught on Arlo Video Contest
Share Video

Teilen Sie Ihr Video!
Etwas Tolles mit Hilfe von Arlo ertappt? Teilen Sie das mit der Arlo Community.

Posten Sie ein Video
Antworten
Highlighted

Ladefehler der Arlo Pro mit dem Arlo Solar Panel

Grüß Gott!

 

Habe mich vor Kurzem zum Kauf des "Arlo Solar Panel" VMA4600 entschieden, und betreibe es an der Arlo Pro VMC4030.

Es kommt immer wieder der Ladefehler "Die Ladequelle, die mit der Kamera verbunden ist, kann den Akku/die Batterien nicht aufladen. Bitte verwenden Sie das für Ihre Kamera ausgelegte Netzteil." Oder in der Arlo App die Meldung "Es wurde ein nicht kompatibles Ladegerät erkannt. Schließen Sie ein kompatibles Arlo Ladegerät an. Weitere...."

Weiters ist das Akkusymbol rot mit einem roten Rufzeichen. Dieser Fehler tritt jedoch nicht immer auf. Ab und zu wird auch das ganz normale Akkusymbol für "Aufladen" angezeigt.

1. Woran liegt das Problem?

2. Kann es sein dass trotz dieser Fehlermeldung der Akku in der Kamera geladen wird?

3. Kann man diese Meldungen unterdrücken?

 

Danke für die Bemühungen!

Model: Arlo Pro Wire-Free
Nachricht 1 von 6
Arlo Employee

Re: Ladefehler der Arlo Pro mit dem Arlo Solar Panel

Hallo @Kaerntner1981,

 

danke für deinen Beitrag.

 

1. Die Ursache für das Verhalten kenne ich leider nicht.

2. Der Akku wird nicht aufgeladen.

3. Man kann diese Meldung nicht wegschalten.

 

Wie ist die Temperatur draußen? Der Sonnenkollektor wird den Akku nicht aufladen, sollte die Temperatur unter 0°C sinken.

Wenn die Meldung kommt, würde ich dir empfehlen, das Ladekabel der Basisstation zu trennen und erneut anzuschließen. Überprüfe auch ob der Port an der Kamera und der Stecker sauber sind.

 

Viele Grüße

Anna

Arlo Community Team

Nachricht 2 von 6
Aspirant

Re: Ladefehler der Arlo Pro mit dem Arlo Solar Panel

Hallo,

Ich habe exakt dasselbe Problem. Ein Austausch der Kamera hat leider nichts gebracht. Somit scheint es am SolarPanel zu liegen. Gibt es für das Problem zwischenzeitlich eine Lösung? Und wo bekomme ich ein Originales Ersatzladekabel für das SolarPanel her? Hinweise „kontaktieren Sie den Support“ helfen hier leider nicht und lösen auch das Problem nicht. Besten Dank vorab für eine kompetente Rückmeldung!
Model: Arlo Pro Wire-Free
Nachricht 3 von 6
Arlo Employee

Re: Ladefehler der Arlo Pro mit dem Arlo Solar Panel

Hallo @MünsterArlo,

 

herzlich Willkommen in der Arlo Community.

 

Laut deiner Beschreibung könnte die Ursache an dem Sonnenkollektor liegen. In diesem Fall, da es sich um eine Hardware handelt ist der Kontakt mit dem Support die einzige Möglichkeit, um einen Umtausch des Gerätes im Falle eines Defekts zu erhalten.

 

Die Support-Optionen einschließlich der Rufnummer findest du auf der folgenden Seite: https://www.arlo.com/de/support/contact.aspx

 

Viele Grüße

Anna

Arlo Community Team

Nachricht 4 von 6

Re: Ladefehler der Arlo Pro mit dem Arlo Solar Panel

Also ich hatte den Fehler nur die ersten 2 oder 3 Tage. Seit dem ist der Fehler nicht mehr aufgetreten. Das Panel haltet den Akku eigentlich immer schön über 90 Prozent. Mir ist auch aufgefallen, dass der Akku, auch mit dem Ladefehler, geladen wird!

 

Vielleicht sollte sich Netgear diesen Fehler und die Reproduktion dieses Fehlers genauer anschauen. Vielleicht hängt es auch mit der Sonneneinstrahlung auf das Panel zusammen.

 

Mit freundlichen Grüßen

H. Seebacher

Nachricht 5 von 6
Arlo Employee

Re: Ladefehler der Arlo Pro mit dem Arlo Solar Panel

Hallo @Kaerntner1981,

 

vielen Dank für dein Feedback und Hinweise.

 

Auf jeden Fall hängt von der Sonneneinstrahlung ab, wie weit der Akku aufgeladen wird.

 

Viele Grüße

Anna
Arlo Community Team

Nachricht 6 von 6