Arlo|Smart Home Security|Wireless HD Security Cameras

Comment obtenir une meilleure qualité son de ma caméra Arlo ?

Répondre
Statistiques de discussion
  • 8 réponses
  • 1550 visites
  • 1 compliment
  • 2 en conversation
ML33
Guide
Guide

Le son de mes caméras arlo pro n'est pas bon du tout; il est très haché; on ne peut pas comprendre les conversations par exemple

Model: vmc4030| arlo pro wire-free camera
1 SOLUTION APPROUVÉE

Solutions approuvées
ML33
Guide
Guide

Bonjour

 

La première manipulation a suffit; le son est bon maintenant.

 

Merci beaucoup!

Voir la solution dans l'envoi d'origine

Model: Arlo Pro Wire-Free
8 RÉPONSES 8
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @ML33,


Où se trouve cette caméra : à l'intérieur ou à l'extérieur ?


Vous avez un problème avec le son quand vous essayez de parler à votre caméra ? Est-ce que le son enregistré sur les vidéos est d'une meilleure qualité ?


Vérifiez, s'il vous plaît, la qualité de votre connexion à Internet. Pour le faire, effectuez le test de vitesse pour savoir quel est votre débit montant (upload) : http://www.speedtest.net/fr. 🙂


Bonne journée,
Paula
Équipe Arlo

ML33
Guide
Guide

Bonjour

Les caméras sont à l'intérieur

 

J'ai un pb de son quand je lance la connexion à distance pour voir ce qui se passe chez moi: j'ai bien l'image mais le son est très mauvais.

 

Le débit descendant est de 13 mpbs et le débit montant esr de 1 mbps.

 

Cordialement

 

Model: Arlo Pro Wire-Free
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @ML33,

 

Si j'ai bien compris, le problème concerne toutes les caméras. Est-ce qu'elles sont à jour ? Le problème existe depuis le début ou cela fonctionnait correctement avant ?


Quel appareil utilisez-vous pour parler à votre caméra ? C'est un téléphone avec iOS ou Android ? Est-ce que l'application Arlo est à jour ?

 

Bonne journée,
Paula
Équipe Arlo

ML33
Guide
Guide

 

ça n'a jamais bien fonctionné en fait.... mais je n'avais pas eu le temps de vous contacter.

 

je suis sur un portable android; l'application Arlo est à jour je pense; je suis en 2.7.10_25620

Model: Arlo Pro Wire-Free
ML33
Guide
Guide

 

 

Voilà le firmware sur mes cameras:

 

1.092.0.19_26228

Model: Arlo Pro Wire-Free
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @ML33,


Merci de votre réponse.


Je vous prie d'effectuer une petite manipulation : désactivez le microphone dans les paramètres de votre caméra (Paramètres > la caméra > Paramètres de son > Microphone), déconnectez-vous de l'application, connectez-vous de nouveau et activer le microphone. Si le problème persiste, je vous prie de réinstaller votre système Arlo. Il faut commencer par la suppression de la station de base de votre compte ; puis, effectuez le reset pendant 30 sec avec un trombone. Dès que le voyant clignote, vous pouvez procéder à l'installation de la station et de caméras.


Merci de me tenir informée du résultat ! 🙂


Bonne journée,
Paula
Équipe Arlo

ML33
Guide
Guide

Bonjour

 

La première manipulation a suffit; le son est bon maintenant.

 

Merci beaucoup!

Voir la solution dans l'envoi d'origine

Model: Arlo Pro Wire-Free
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @ML33,


Merci de votre retour. Je suis ravie que votre soucis soit résolu et d'avoir pu vous être utile ! 🙂


N'hésitez pas à revenir sur la communauté si vous avez d'autres questions.


Bonne journée,
Paula
Équipe Arlo