Arlo|Smart Home Security|Wireless HD Security Cameras

CONNEXION ARLO PRO 5

Répondre
Statistiques de discussion
  • 3 réponses
  • 618 visites
  • 1 compliment
  • 2 en conversation
FrancoisDS
Initiate
Initiate

 

Bonjour, j'ai acheté 4 cameras Pro 5 il y a 10 jours, tout s'est bien passé pour les faire fonctionner mais suite à un redémarrage de ma box internet, l'une d'elle ne fonctionne plus. J'ai supprimer la caméra sur l'appli pour essayer de la configurer à nouveau mais rien n'y fait, la caméra arrive a lire le QR code mais après plus rien. J'ai également fait un reset mais toujours rien. Si quelqu'un peut m'aider, merci d'avance
3 RÉPONSES 3
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @FrancoisDS,


Bienvenue sur le forum Arlo et félicitations pour votre premier message 🙂

 

Je vous prie de faire le reset selon les instructions de notre article : Comment réinitialiser et synchroniser à nouveau ma caméra Arlo ? Après, essayez d'installer votre caméra de nouveau. 🙂

 

Bonne journée,
Paula
Équipe Arlo

FrancoisDS
Initiate
Initiate

Merci pour votre retour, j'ai déjà essayer cette démarche mais ça ne change rien.

J'ai également essayer d'enlever la batterie pendant plusieurs secondes mais toujours rien.

 

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @FrancoisDS,

 

Merci pour la confirmation !

 

Dans ce cas, je vous prie de signaler ce problème à nos experts du support technique afin d'obtenir de l'aide. Les options de contact se trouvent ici. 🙂


Bonne journée,
Paula
Équipe Arlo