Arlo|Smart Home Security|Wireless HD Security Cameras

Blocage et obtention de l'etat

Répondre
Statistiques de discussion
  • 3 réponses
  • 474 visites
  • 2 compliments
  • 2 en conversation
Hermite
Initiate
Initiate

Bonjour,

J'ai 2 caméras Arlo et Arlo pro, depuis 2 jours mes écrans et le mode sont figés avec pour mention "obtention de l'état "

La détection et les enregistrements fonctionnent mais je n'ai plus le contrôle de la désactivation. 

Le débit Internet 18 mégas down et 1 méga up.

J'ai bien entendu effectué plusieurs reset.

Merci pour votre aide.

 

Robin

1 SOLUTION APPROUVÉE

Solutions approuvées
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Hermite,


Vous avez fait le reset de caméras ou de la station de base ?


Quel est l'état de la station de base pendant que vous voyez un message « obtention de l'état » (allez dans les Paramètres > Mes périphériques > Station) ?


Bonne journée,
Paula
Équipe Arlo

Voir la solution dans l'envoi d'origine

3 RÉPONSES 3
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Hermite,


Vous avez fait le reset de caméras ou de la station de base ?


Quel est l'état de la station de base pendant que vous voyez un message « obtention de l'état » (allez dans les Paramètres > Mes périphériques > Station) ?


Bonne journée,
Paula
Équipe Arlo

Voir la solution dans l'envoi d'origine

Hermite
Initiate
Initiate

Bonjour,

Merci beaucoup pour votre réponse,  finalement après un nouveau reset cela fonctionne bien. Merci encore!

Robin

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Hermite,


Merci pour votre retour. Je suis ravie que votre soucis soit résolu et d'avoir pu vous être utile ! 🙂

 

Bonne journée,
Paula
Équipe Arlo