Arlo|Smart Home Security|Wireless HD Security Cameras

Re: Basisstation aktualisieren

Antworten
Diskussionsstatistiken
  • 13 Antworten
  • 1432 Aufrufe
  • 1 Kudo
  • 3 in Unterhaltung
Aspirant
Aspirant
Basisstation lässt sich nicht aktualisieren
Model: VMC4030 | Arlo Pro Wire-Free Camera

Akzeptierte Lösungen
Arlo Moderator
Arlo Moderator

Hallo @Joergjoerg46

 

danke für die Nachricht, es freut mich das zu hören 🙂

 

Du hast mir die Seriennummer deiner Basisstation mitgeteilt, ich werde diese ausblenden. Die Modellbezeichnung der Arlo Basisstation ist VMB4000r3 . 

 

Ich wünsche dir alles Gute! 

 

Viele Grüße
Natalia
Arlo Team Community

Lösung in ursprünglichem Beitrag anzeigen


Alle Antworten
Arlo Moderator
Arlo Moderator

Hallo @Joergjoerg46

 

 

danke für Deinen Thread. Teile mir bitte mit, welche Upload Geschwindigkeit gibt es in Deinem Netzwerk? Damit die Firmware automatisch aktualisiert ist mindestens 1 Mbps erforderlich.

 

Ist deine Basisstation direkt mit dem Router verbunden? 

 

Wie leuchten die LEDs an deiner Basisstation?

 

Viele Grüße
Natalia
Arlo Community Team
 

Aspirant
Aspirant
Hallo Nathalia,
Danke für Deine schnelle Antwort.
Das dachte ich mir fast schon!!!
Die upload liegt nur bei 0,58 Mbit/s!!
Alle drei LEDs leuchten an der basis.
Die basis ist direktmit dem Router verbunden

Was kann ich tun??
Vielen Dank im vorsus

Joergjoerg46
Arlo Moderator
Arlo Moderator

Hallo @Joergjoerg46

 

danke für die Information. In diesem Fall liegt das Problem an deiner Upload-Geschwindigkeit. Du kannst dich an deinen Internetservice Provider wenden und diesem Wert vergrößern oder die Basisstation an einem anderen Router anschließen, installieren und aktualisieren, dann an die richtige Stelle bringen.

 

Der Upload Wert wird auch Einfluss auf die Kamerafunktionalität haben, deswegen empfehle ich dir dich an den Provider zu wenden.

 

Viele Grüße
Natalia
Arlo Community Team

Aspirant
Aspirant
Hallo Natalia,
Danke für Deine Einschätzung!
Über Wlan eingeschaltet habe ich natürlich beim upload mehr bit/sec(23Mbit), aber ohne gemessen lediglich ca 0,58.
Dann werde ich mal mein Glück beim provider versuchen...
Vielen Dank für die Hilfe
Und eine gute Zeit!
Aspirant
Aspirant
Hallo Natalia,
Also: ich habe die down-und die uploadgeschwindigkeit direkt von Telekom messen lassen:
Down 25 Mbit/sec,
Upload 27 Mbit/sec.
Also kann der Updatefehler nicht daran liegen.... hm, was kann man tun?
Danke schon 'mal
Arlo Moderator
Arlo Moderator

Hallo @Joergjoerg46

 

danke für deine Nachricht. 

 

Wie versucht du das System zu installieren? Kannst du es bitte direkt über ein Computer, der auch per LAN an deinen Router angeschlossen ist, ausprobieren?

 

Wenn die Firmware Version weiterhin nicht aktualisiert wird, wende dich an den technischen Support.

 

Viele Grüße
Natalia
Arlo Team Community 

Aspirant
Aspirant
Hallo Natalia
Jo, ich habe nochmals selbst über PC und LAN gemessen: 78 download, 27 Mbit/sec upload.
Ich werde die basisstation bei einem anderen Router anschliessen und updaten.
Lässt sich denn das update nicht manuell installieren?
Muss ich da irgendetwas beachten wenn ich es an einen anderen Router anschliesse bzw. update?
Danke für deine Antwort im voraus
Aspirant
Aspirant
Hallo ich nochmal
Sehe gerade, dass es die version 2.12.1 gibt, habe momentan 1.14., die auf 1.15. upgedated werden soll???
Ist das o.k.?
Model: Arlo Pro Wire-Free
Arlo Moderator
Arlo Moderator

Hallo @Joergjoerg46

 

teile mir bitte die Modellbezeichnung deiner Basisstation mit.

 

Die Information über die neuste Firmware Versionen findest du in der Community unter den Versionshinweisen

 

Viele Grüße
Natalia
Arlo Team Community

 

 

Aspirant
Aspirant

Sorry, war unterwegs...
*******
*******

Ist das korrekt?

Hoffe Du kannst etwas damit anfangen....
Vielen Dank vorerst für Deine Hilfe...

Model: Arlo Wire-Free
Aspirant
Aspirant
Guten Morgen Natalia
Ein Wunder ist geschehen!
Die neue Version 1.15. ist heute Nacht aufgespielt worden.
Das Problem ist gelöst!
Ich bedanke mich ganz herzlich für die Hilfe und Unterstützung.
Mit freundlichem Gruss
Joergjoerg46
Model: Arlo Wire-Free
Arlo Moderator
Arlo Moderator

Hallo @Joergjoerg46

 

danke für die Nachricht, es freut mich das zu hören 🙂

 

Du hast mir die Seriennummer deiner Basisstation mitgeteilt, ich werde diese ausblenden. Die Modellbezeichnung der Arlo Basisstation ist VMB4000r3 . 

 

Ich wünsche dir alles Gute! 

 

Viele Grüße
Natalia
Arlo Team Community

Lösung in ursprünglichem Beitrag anzeigen

Aspirant
Aspirant
Ich habe die VMB4000r3 seit 15 Monaten problemlos in Betrieb.Jetzt ist die Basisstation offline.Ich habe sie Resetet,neu hinzugefügt aber jetzt kann die Firmware nicht aktualisiert werden.Was genau ist das Problem?