Arlo|Smart Home Security|Wireless HD Security Cameras

Rif.: Arlo pro sfarfallio audio fastidiosissimo

Rispondere
Statistiche discussione
  • 45 risposte
  • 4665 visualizzazioni
  • 13 kudos
  • 8 con conversazione attiva
Ivan87
Luminary
Luminary

Salve ho un kit di telecamere arlo pro da cira un anno, mai avuto problemi, ma sono da circa 3-4 giorni che tutte le telecamere hanno uno sfarlallio dell'audio fastidiosissimo mentre sono in Streaming, sto riscontrando avvolte che l'app IOS non è performante come al solito.

 

Quindi non so se questo problema sia inerente all'app o alla linea telefonica (anche se ho qualche dubbio che sia l'adsl perchè se metto in registrazione il video si vede e si sente perfettamnete, nello streaming è incomprensibile).

Aggiungo che ho anche delle arlo Q collegate con la stessa linea ma non risocntro questi problemi.

 

coedial saluti 

 

 

 

 

Model: Arlo Pro Wire-Free
Ivan87
Luminary
Luminary

Aggiungo che adesso dal mio Mac non è possbile vedere in streamig nessuna telecamera, il model Arlo lampeggia (la spia centrale) ma sul computer rimane sempre il messaggio Attendere 

Model: Arlo Pro Wire-Free
Ivan87
Luminary
Luminary

Anche a mio avviso c'è qualche problema con la piattaforma IOS, dall iphone X (aggiornato e reinstallato piu' volte app) live parte bene dopo 10 sec a singhiozzo, avvolte non si tente l'audio, chiudi l'app e funziona, poi non fuziona, avvolte non si vede nulla... dal Mac idem, il live non funziona rimane sempre nello stato ''attendere'' 

Model: Arlo Pro Wire-Free, Arlo Q Plus
Ivan87
Luminary
Luminary
Aggiungo altro problema, le telecamere sono in •Programmazione “Attivato” ma nella griglia dei dispositivi L icona degli omini e udito risultano non evidenza ( quindi disattivati)
Ma cosa sta succedendo ??
Model: Arlo Pro Wire-Free
Cicciocash
Guide
Guide
Aggiornata l’app ma purtroppo da sempre lo stesso problema. Quando si modifica la sensibilità ad esempio c’è alla fine una spunta verde che conferma la regolazione; farei lo stesso anche per la luminosità come su Android dovrebbe funzionare così
EvelinaS
Master
Master

Salve @Ivan e @Cicciocash

grazie per le vostre segnalazioni. 

 

Vi invito a mettersi in contatto con il nostro Team del Supporto Tecnicogli esperti provvederanno le opportune verifiche, e se sarà necessario segnaleranno la problematica agli ingegneri. 

 

Cordiali Saluti, 

Evelina

Team NETGEAR 

Ivanb74
Guide
Guide
Uguale stesso problema dopo 10 secondi in streaming inizia sfarfallio audio,mi hanno inviato anche la sostituzione delle telecamera ma situazione non cambia fino adesso è andata sempre bene in 3 mesi che c’è lo ho.....mi hanno aggravato solo le spese ...spese di trasporto e tecnico mio per il cambio.Ma adesso mi rivolgo al mio legale perché mi devo rimborsare le spese che ho effettuato
Model: Arlo Pro Wire-Free
EvelinaS
Master
Master

Gentile @Ivanb74,

grazie per la sua segnalazione. Siamo spiacenti di apprendere che il problema con l'utilizzo del sistema Arlo persiste. Le confermo che il canale da lei attivato con il supporto tecnico è il più opportuno ed efficace per la definizione di una risoluzione. 

 

Cordiali Saluti,

Evelina

Team NETGEAR 

Ivan87
Luminary
Luminary

Io ho contattao piu volte l'assistenza ma non ho avuto nessuna soluzione a riguardo, se almeno sapessi che questo problema del Live a scatti è una problrmatica temporanea visto l'introduzione di nuovi dispositivi Arlo almeno uno si mette l'anima in pace e aspetta !

 

Ho letto parecchie recensione recenti fatte sull' APP store ci sono molti pareri negativi recenti riguardo questi ultimi aggiornamenti, tra cui il live a scatti, 8\10 sec limpido poi tutto a scatti con ritardi ben oltre i 30sec 

EvelinaS
Master
Master

Gentile @Ivan87,

 

Ha potuto aggiornare l'App Arlo alla versione più recente; 2.5.4? Se si, e il problema persiste la prego di mettersi nuovamente in contatto con il team del supporto tecnico, gli esperti inoltreranno la sua segnalazione agli ingegneri.

 

Cordiali Saluti,

Evelina

Team NETGEAR

Ivan87
Luminary
Luminary

Salve ho appena aggiornato l'app ma ho ancora il solito problema, l'intervallo tra un frame e il successivo è di 3\4 secondi. 

EvelinaS
Master
Master

Grazie per l'aggiornamento. Ha avuto la possibilità di aprire il ticket d'assistenza?

 

Saluti,

Evelina

Team NETGEAR 

Ivanb74
Guide
Guide
Il problema non si è risolto Case #: 30160643
Case Summary: Sfarfallio telecamera dopo aggiornamento app su IOS
Product: VMC4030

Il problema persiste sono stanco adesso vado dall’avvocato mo basta
Model: Arlo Pro Wire-Free
Ivan87
Luminary
Luminary

@EvelinaS

 

Si è stato aperto il ticket in assistenza da penso un 15 giorni, l'ultima volta che ho sentito l'operatore è stato quando hanno ricevuto il mio video ma qualcosa è andato storto e non sono riusciti ad aprirlo, dopodichè la conversazione si è bloccata in quando la pagina netgear/support diventa bianca appena si effettua il login.

 

il mio caso  dovrebbe essere il 30136844 

 

Dopo l'aggiornamento ci sono stati piu ticket con l'assistanza (alcuni risolti) penso l'unico aperto sia questo.

Cmq ribadisco che ho 2 Basi Arlo,10 Arlo pro (x 2 Router casa e azianda) per entrambe Live compromesso con questi scatti (per tutte le telecamere), in aggiunta la sistema ho le Arlo Q a risoluzione a 780 non hannno problemi in live.

Ho testato la Base Arlo anche con un altra linea telefinica ma non è cambiato nulla.

In aggiunta a questo problema:

1 Base Arlo non funziona la modalità PROGRAMMAZIONE 

1 Base Arlo funziona la modalità PROGRAMMAZIONE ma a piacimento loro (sempre quasi di mattina) anche in disattiva rilevano movimenti.

 

Arrivederci.

EvelinaS
Master
Master

Gentile @Ivanb74 e @Ivan87

grazie per le informazioni aggiuntive. 

 

Ho sottoposto all'attenzione del nostro team di supporto tecnico le vostre pratiche. Gli ingegneri eseguiranno le opportune verifiche per trovare la soluzione. 

 

@Ivan87,

La prego di confermarmi quale modalità utilizza nella Programmazione (la modalità predefinita o personalizzata)? Il problema si verifica indipendentemente dalla modalità utilizzata?

 

Saluti,

Evelina

Team NETGEAR 

 

Ivan87
Luminary
Luminary

@EvelinaS

 

confermo modalita predefinita !

 

 

vicannone
Guide
Guide
Anche io ho lo stessissimo problema con video e audio a scatti dopo qualche secondo. Uso L’app su iPhone X
Model: Arlo Pro Wire-Free
Ivan87
Luminary
Luminary

@vicannone

 

Anche io ho l'iphone x, ma ho riscontrato che anche con il 7 e dal Mac fa uguale.

Parte bene per i primi secondi poi tutto scatti.

Speriamo che si risolva questo problrma perchè è fastidiosissimo. 

vicannone
Guide
Guide
Si anche io ho notato con Android che ha lo stesso problema. Sarà un problema del software delle videocamere
Ivan87
Luminary
Luminary

@vicannone 

 

Da premettere che ho anche fatto la prova con la linea veloce di un parente e la situazione non è cambiata.

Tutto è iniziato dal nuovo Firmware della base Arlo e telecamere.

 

Mi confermi che anche tu riscontri gli stessi problemi:

 

Partenza del video nei primi 5sec circa va bene, poi iniziano gli scatti video e audio (come se i frame video rellenetati) poi dopo circa un 50sec il Live si riallinea, fa anche a te così??

vicannone
Guide
Guide
Si esatto proprio così e sicuramente un problema di software delle videocamere pro perché ho provato con un arlo normale e funziona perfettamente
Ivan87
Luminary
Luminary

@vicannone

questa è un ottima informazione, non sapevo che le arlo normali questo problema non c'è.

Difatti io ho anche le Arlo Q, che nonostante siano impostate ad una qualita video di 720 non hanno nessuno scatto, quindi siamo quasi certi che il problema non dipende ne dalla connessione, ne dalla base ma dalle Arlo pro, speriamo che a breve ci sia un nuovo aggiornamento !!

Ivanb74
Guide
Guide

DOPO L'AGGIORNAMENTO 1.10.0.7_21310 UGUALE STESSO PROBLEMA SEMPRE LO SFARFALLIO AUDIO DOPO 10 SECONDI....MA IO VORREI CHIEDERE AL TECNICO INGEGNIERE SECONDO LUI E NORMALE DOPO AVER SPESO QUASI 360,00 A TELECAMERA MANCO TRE MESI FA.?

Model: Arlo Pro Wire-Free
vicannone
Guide
Guide
Attualmente ho ancora il vecchio firmware... appena viene aggiornato aggiorno anche io la situazione
Ivanb74
Guide
Guide
Guarda ti garantisco e la stessa identica cosa il problema non si risolto con l’aggiornamento io la verità sono stanco di questa situazione significa che le telecamere oppure la base station sono difettose...bisogna di essere uniti e rivolgersi alla tutela del consumatore oppure alla finanza perché quando i prodotti sono in garanzia bisogna sostituire o rimborsare per compensare il difetto.A quanto pare questi signori non parlano di rimborso quindi bisogna difendersi.Tutte le case anche di telefono quando un prodotto e difettato rimborsano