Arlo|Smart Home Security|Wireless HD Security Cameras

Antworten
Diskussionsstatistiken
  • 11 Antworten
  • 23065 Aufrufe
  • 1 Kudo
  • 5 in Unterhaltung
Rower
Aspirant
Aspirant

Hallo Zusammen

 

Ich habe die Arlo pro neu gekauft.

 

Alles funktioniert einwandfrei, installation, Bild, Ton Lautsprecher

einzig ich bringe es nicht fertig dass ich den Ton von der Kamera auf meinem Handy höhre.

 

Ich kann sprechen und der Lautsprecher der Kamera gibt meine Worte wieder.

 

Aber wenn die Person vor der Kamera spricht höhre ich auf dem Händy rein gar nichts... Sehe nur seine Lippen sich bewegen.

 

Einstellungen

Geräuscheinstellungen

habe ich das Mikrofon eingeschaltet.

 

Kann mir jemand weiter helfen, was ich falsch eingestellt habe das ich keinen Ton von der Kamera empfange?

 

Besten Dank

 

lg Christian

11 ANTWORTEN 11
Levoianer
Tutor
Tutor
Das selbe Problem habe ich auch!!!
Levoianer
Tutor
Tutor
Hat uns da keiner ne Antwort!?! Dazu rauscht es bei der tonpbertragung!!??

Danke
SylviaD
Arlo Employee Retired

Hallo zusammen!

 

@Rower, @Levoianer, erstmal herzlich Willkommen in der Arlo Community!

 

Startet Ihr die Arlo App erneut und startet Ihr die Liveübertragung. Sind die Geräusche hörbar?

 

Teil Ihr mir noch mit, was für Endgeräte nutzt Ihr und was für ein System ist installiert.

 

Viele Grüße
Sylvia
Arlo Team

Rower
Aspirant
Aspirant
Hallo Sylvia

Nun funktioniert es bei mir mit dem Ton! Habe die Station Arlo pro, die Kameras und das Endgerät Iphone neu gestartet und danach funktioniert bei mir alles.

Besten Dank

lg Christian

ps. ich wäre aber trotzdem froh gewesen (und bin es nach wie vor) über eine ausführliche Bedienungsanleitung mit Fehlerbehebung in Papier oder PDF Form der Arlo pro. Und eine Anleitung der App mit allen funktionen. So muss man alles mühsam ausprobieren und rumdrücken, inkl. versehendlicher Alarmauslösung und halbem Höhrschaden.
Levoianer
Tutor
Tutor
Bei mir geht nichts!! Endgerät ist ein iPhone ! Livebild rauscht wie s... und wenn ich auf sprechen geh funct es aber Ton empfangen kann ich keinen!!

Danke
SylviaD
Arlo Employee Retired

Hallo zusammen!

 

@Rower, vielen Dank für Deine Rückmeldung!

 

@Levoianer, hast Du die App de- und wieder installiert?

 

Viele Grüße
Sylvia
Arlo Team

Levoianer
Tutor
Tutor
Nein, habe ich nicht!! Soll ich??
SylviaD
Arlo Employee Retired

Hallo @Levoianer, 

 

mach das bitte.

 

Ich nehme an, die Schritte, die @Rower durchgeführt hat, hast Du auch gemacht 🙂

 

Viele Grüße
Sylvia
Arlo Team

Levoianer
Tutor
Tutor
Danke, jetzt gehts wirklich!!
rudiwer
Aspirant
Aspirant

ich habe die Kamera im freien, da geht nix weder Ton noch sonstwas.

 

Neueinstellung habe ich x mal gemacht, alles mögliche wie hier beschrieben ausprobiert, kein Resultat.

 

Ich habe die Schnauze voll von Arlo.

AnnaB
Arlo Employee
Arlo Employee

Hallo @rudiwer,

 

herzlich Willkommen in der Arlo Community!

 

Auf welchem Gerät ist Deine App installiert?

 

Hast Du in den Arlo App Einstellungen auf Deinem Smartphone das Mikrofon freigegeben?

 

Viele Grüße

Anna

Arlo Community Team