Arlo|Smart Home Security|Wireless HD Security Cameras

Arlo Pro: défaut de chargement

Répondre
Statistiques de discussion
  • 1 réponse
  • 185 visites
  • 1 compliment
  • 2 en conversation
Zarlor
Follower
Follower

Bonour

J'ai 3 caméras Arlo Pro (1ere génération) qui fonctionnaient bien depuis plusieurs temps.

 

Sur une caméra, je n'arrive plus à charger la batterie. 

 

Sur mon application Arlo du smartphone, message "un défaut de chargement a été détecté.Débranchez et reconnecter le chargeur du côté de la caméra. S ice message d'erreur persiste, reportez vous à l'article de la base de connaissances relatif aux défauts de chargement".

 

Les essais que j'ai fait:

-Le chargeur n'est pas en cause, car les 2 autres caméras se chargent bien.

-Quand je remplace la batterie par une autre batterie (d'une autre caméra que j'arrive à charger), la caméra fonctionne  bien, mais j'ai toujours le même message d'erreur quand j'essaye de charger.

 

Auriez vous des idées pour identifier la cause de ce problème et trouver la solution?

 

merci d'avance pour vos retours

 

1 RÉPONSE 1
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Zarlor,


Bienvenue sur le forum Arlo et félicitations pour votre premier message 🙂


Merci d'avoir déjà effectué les manipulations nécessaires. Le problème vient probablement de la caméra, je vous prie donc de le signaler à nos experts du support technique pour qu'ils puissent l'analyser plus profondément. La ligne française est ouverte du lundi au vendredi de 9h à 17h30 sans interruption. 🙂

 

Bonne journée,
Paula
Équipe Arlo