Arlo|Smart Home Security|Wireless HD Security Cameras

Arlo Pro Hors ligne, tous les voyant sont au vert

Répondre
Statistiques de discussion
  • 3 réponses
  • 6340 visites
  • 1 compliment
  • 2 en conversation
Eguilles
Guide
Guide

Bonjour, depuis quelques jours mon Arlo Pro est hors ligne. J'ai redémarré ma box internet, j'ai redémarré le systeme complet Arlo, j'ai fais un Reset mais le systeme reste hors ligne sur mon Mac comme sur mon application Iphone, rien à faire.

Impossible de rebooter le system via l'apps puisque hors ligne.

Les voyant sont tous au vert, les 3.

Je suis brnaché en ethernet, la centrale Arlo est à coté de ma box.

Je ne sais plus quoi faire, j'ai lu le forum et j'ai fais tout ce que j'a pu lire sans pourvoir avancer.

Merci de votre aide.

Cordialement, RK

1 SOLUTION APPROUVÉE

Solutions approuvées
Eguilles
Guide
Guide

 Bonjour, j'ai appelé la hotline, j'ai eu une coupure de courant qui, apparement, à mis hors ligne la station. Il a donc fallu tout desinstaller, supprimer le systeme et toutes les cameras puis réinstaller pour refaire partir le systeme. Maintenant ça refonctionne. Merci

Voir la solution dans l'envoi d'origine

3 RÉPONSES 3
JustynaW
Master
Master

Bonjour @Eguilles

 

Bienvenue sur le forum Arlo et félicitations pour votre premier message 🙂

 

Le problème persiste toujours ?

Avez-vous changé quelque chose dans votre réseau (changement de la box, une mise à jour) ?

Voici un article qui peut vous aider :

Ma station Arlo est hors ligne, que faire ?

 

Bonne journée à vous

Justyna

Equipe Arlo

Eguilles
Guide
Guide

 Bonjour, j'ai appelé la hotline, j'ai eu une coupure de courant qui, apparement, à mis hors ligne la station. Il a donc fallu tout desinstaller, supprimer le systeme et toutes les cameras puis réinstaller pour refaire partir le systeme. Maintenant ça refonctionne. Merci

JustynaW
Master
Master

Rebonjour @Eguilles

 

Je suis ravie de savoir que tout fonctionne correctement maintenant 🙂

 

Bonne journée à vous

Justyna

Equipe Arlo