Arlo|Smart Home Security|Wireless HD Security Cameras

Arlo 4 Pro, Bewegungserkennung und Aufzeichnung

Antworten
Diskussionsstatistiken
  • 2 Antworten
  • 290 Aufrufe
  • 1 Kudo
  • 2 in Unterhaltung
Andreas_Holle
Initiate
Initiate

Seit heute keine Bewegungserkennung und Aufzeichnung mehr. Kamera ca. einen Monat alt.

Zwei mal neu installiert. Modus ist aktiv, Mailadresse korrekt. Livevideo funktioniert, Bewegungsempfindlichkeit Lampe leuchtet und funktioniert.

Was kann man noch tun?

2 ANTWORTEN 2
DawidM
Arlo Employee
Arlo Employee

Hallo Andreas_Holle@,
 

herzlich Willkommen in der Arlo Community und vielen Dank für deinen Thread!

 

Eine niedrige Upload-Geschwindigkeit kann verursachen, dass die Kamera offline geht.


Die Arlo 4 Pro Kamera benötigt einen Upload von 2 Mbps pro Kamera.

 

Wie viele Endgeräte sind bei dir mit dem Router drahtlos und per LAN Kabel verbunden?


Welche Upload-Geschwindigkeit hast du in deinem Netzwerk genau? Du kannst diese auf der Seite www.speedtest.net prüfen.

 

Das Verhalten der Kamera kann auch an deiner WLAN-Umgebung liegen, du solltest sicherstellen, dass es in der Nähe der Arlo Kamera keine Geräte gibt, die einen störenden Einfluss auf die Funktion der Kamera haben können.

 

Die Bauweise des Hauses kann auch einen Einfluss darauf haben, wie das System funktioniert. Prüfe bitte die Anzahl der Wände zwischen den Kamera und deinem WLAN-Router. Die Kamera kann offline gehen, wenn sich Gegenstände aus Metall oder dicke Wände und Zimmerdecken zwischen der Kamera und dem WLAN-Router befinden.
Hast du einen Access Point oder ein anderes WLAN-Gerät in der Nähe deines WLAN-Routers? Wenn dies der Fall ist, kommt es u. U.  zu WLAN-Stauungen von deinem Arlo System. Du solltest, wenn möglich, den WLAN-Router in einigem Abstand zu anderen WLAN-Geräten positionieren.

 

Stelle bitte sicher, ob du die neueste Version der Arlo App auf deinem Mobilgerät installiert hast?

 

Auf welchem Mobilgerät nutzt du die Arlo App genau?

 

Besteht das gleiche Problem, wenn du ein anderes Mobilgerät nutzt?

 

Du kannst es auch über einen Internetbrowser via PC versuchen.

 

Bist du sicher, dass alle deine Arlo Geräte die neueste Firmware Version installiert haben?

 

Versuche bitte, die Kamera testweise in einer kleineren Entfernung von deinem WLAN-Router zu platzieren - konnte diese Maßnahme das Problem beheben?

 

Du kannst noch versuchen, die Kamera auf die Werkseinstellungen zu resetten (mit der Sync-Taste).

 

Hast du deinen WLAN-Router neu gestartet?

 

Viele Grüße
Dawid

Arlo Community Team

Andreas_Holle
Initiate
Initiate
Hallo,
Firmware ist aktuell, mein IPhone 13 hat auch die aktuelle Version der App. Bis gestern Mittag funktionierte alles, danach nicht mehr. WLAN hat volle Stärke. Es sind keine Geräte / Wände hinzu gekommen.
Ich teste die Upload Geschwindigkeit, sollte aber nicht das Problem sein. Reset probiere ich aus.