Arlo|Smart Home Security|Wireless HD Security Cameras

Répondre
Statistiques de discussion
  • 8 réponses
  • 1781 visites
  • 2 compliments
  • 2 en conversation
socratefon
Star
Star

Bonjour à tous

Ça faisait longtemps que je n'avais plus de problèmes

Et bien ça recommence

ARLO PRO Base station Modèle VMB 4000 

Version actuelle VMB 4000r3

Firmware actuel: 1.14.11_2913_78b189a

2 Cameras: Firmware:1.092.0.23_32920 Matériel: H8

Le problème est le suivant:

J'ai voulu hier recharger les batteries de mes deux caméras  

J'ai procédé comme d'habitude environ tous les 6 mois depuis juillet 2017 jusqu'alors sans problème

et bien j'ai reçu l'avertissement suivant:

"un chargeur incompatible a été détecté. Connecter un chargeur ARLO compatible.Pour plus d'informations.....bla bla....bla bla"

Qu'est ce qu'il se passe encore? MARE MARE 

POUR INFO :  le 06 SEPTEMBRE 2019,J'ai téléchargé et installé la nouvelle application ARLO comme demandé.

Merci pour vos remarques et solutions 

 

 

8 RÉPONSES 8
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @socratefon,


Est-ce qu'il y a un voyant sur le chargeur quand vous le brancher sur la caméra ? Le problème reste le même en testant une autre prise murale ?


Si ce message apparaît toujours, je vous recommande en effet de contacter le support technique afin que mes collègues vous aident à résoudre ce problème. 🙂

 

Bonne journée,
Paula
Équipe Arlo

socratefon
Star
Star

Re bonjour PaulaB0

Pour répondre à votre question:

1) il n'y a pas de voyant sur le chargeur! il n'y en a jamais eu!!!!

    le chargeur avant que vous me le demandiez est un chargeur:

    Ref: NETGEAR AC Adaptater AD208RM20 OUTPUT: 5V(1,8A) ou 9V(1,1A)

   Ce chargeur est le chargeur d'origine qui a toujours fonctionné et qui est en parfait état 

2) le problème reste le même lorsque je branche sur une autre prise murale

3) je pense que vos réponses bien que fondées nous font tourner en bourrique!!!!!! (en rond)

Cela fait deux ans que la charge des piles de mes caméras se fait normalement et fonctionne et puis tout à coup:::::::

on change d'application et plus rien ne charge!!!!

Alors arrêtons tous ces essais bidons qui nous font perdre du temps pour rien

Soyez un peu plus constructifs SVP

Mécontent, oui mécontent

 

 

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @socratefon,


Merci pour votre retour.


Je vous prie de contacter notre support technique en ligne (par téléphone ou chat) pour que nos experts puissent analyser votre problème plus profondément et, si possible, vous proposer une solution.


Bonne journée,
Paula
Équipe Arlo

socratefon
Star
Star

absent depuis une semaine de mon domicile avec 30% de charge sur mes caméras!!!!

impossible de régler ce problème à distance

de toutes les façons aucun progrès depuis une semaine

service technique non présent le samedi , le dimanche

pas envie de payer pour téléphoner

j'ai réinstallé tout mon système

même résultat : 

UN CHARGEUR INCOMPATIBLE A ETE DETECTE

CONNECTEZ UN CHARGEUR ARLO COMPATIBLE

!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

ON SE MOQUE DE QUI?

J'UTILISE LES PRODUITS LIVRES ET UTILISÉS DEPUIS  2 ANS ET QUI FONCTIONNENT CORRECTEMENT

QUE FAUT-IL FAIRE DE PLUS

JE VIENS D'ESSAYER DE TESTER LA  RECHARGE DES BATTERIES DE MES DEUX CAMÉRAS 

RIEN A FAIRE

 

socratefon
Star
Star

je rectifie mon texte 

produits qui fonctionnaient depuis deux ans et quelques

et non qui fonctionnent

car depuis rien ne va plus ???!!

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @socratefon,

 

Merci pour toutes les informations. Je viens de vérifier que vous avez contacté notre support technique afin d'obtenir une aide. J'espère que le remplacement proposé par un de nos experts va résoudre votre problème. 🙂

 

Bonne journée,
Paula
Équipe Arlo
 

socratefon
Star
Star

Bonjour PaulaB0,

Pour finaliser mon problème, j'ai effectivement contacté le support technique qui  lui m'a envoyé un câble de liaison chargeur /caméra.

dés réception j'ai essayé de charger mes caméras avec le nouveau câble, au début sans réussir.

Voyant de caméra  clignotant orange, puis j'ai débranché et rebranché au moins 5 fois les connexions câble USB du chargeur, câble de la caméra, chargeur de la prise électrique  etc...

le voyant de la caméra s'st alors mis à clignoter Bleu comme normalement lors des charges précédentes.

j'ai remarqué sur l'application ARLO qu'il n'apparaissait plus le message "chargeur incompatible....

mais que le symbole pile avec un éclair était présent, donc ça rechargeait.

Au bout de 10 mn le chargeur était normalement chaud  donc la charge était en cours, confirmée par l'augmentation du % de charge.

Pour résumé plus de peur que de mal, les connexions ne fonctionnant que trés peu souvent je pense qu'une légère oxydation pourrait être la cause du problème.

Donc ne pas hésiter de brancher, débrancher et rebrancher jusqu'au clignotant bleu de la caméra.

Donc en ce qui me concerne mes batteries de caméra sont à l'heure actuelle à 100% rechargées.

Merci ARLO 

Cordialement

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @socratefon,

 

Merci pour votre retour. 

 

Je suis ravie que votre problème soit résolu et que mes collègues aient pu vous aider ! 🙂 N'hésitez pas à nous recontacter si vous avez d'autres questions.

 

Bonne journée,
Paula
Équipe Arlo