Arlo|Smart Home Security|Wireless HD Security Cameras

Zwei VMB4540 Basisstationen im selben Netzwerk - diverse Probleme - ständig offline

Antworten
Diskussionsstatistiken
  • 3 Antworten
  • 67 Aufrufe
  • 0 Kudos
  • 2 in Unterhaltung
macadamia
Aspirant
Aspirant

Ich bin am verzweifeln. Ich habe zwei Basisstationen (VMB 4540) im selben Netzwerk eingerichtet mit je 3 Kameras (PRO3). Nun ist ständig eine Basisstation offline, mal die eine, mal die andere. Mal funktionieren beide für ein paar Tage tadellos, mal sind beide offline. 

Die Lampe an den Basisstationen leuchtet durchgängig blau, blinkt also nicht orange, also sollte eigentlich eine Verbindung mit dem Internet bestehen. Im APP oder auf dem PC werden sie aber als offline angezeigt. Trotzdem werden aber auch Aufnahmen gemacht. Kurz die als offline angezeigte Station vom Strom nehmen oder Router neu starten hilft meistens aber das kann es ja auf die Dauer nicht sein. 

Ich habe auch schon probiert, eine Station komplett neu zu installieren, habe sie aus dem Konto entfernt, auf Werkseinstellungen zurückgesetzt, wieder neu hinzugefügt, die entsprechenden Kameras wieder synchronisiert aber nach ein paar Tagen wieder das selbe Problem.

Ich habe den Basisstationen im Router fixe IP-Adressen vergeben.

Nun habe ich hier in der Community gelesen, man soll im Router die Ports 80, 443 und 123 freigeben, das ist allerdings nicht möglich. Ich kann einen Port ja nur für ein Gerät freigeben, also für eine Basisstation. Also kann ich z.B. den 80er Port für eine Basisstation freigeben und die anderen beiden für die zweite aber macht das Sinn? Und warum funktionieren dann die Basisstationen ab und zu problemlos? Dürfte dann doch mit nicht geöffneten Ports gar nicht gehen, oder?

Meine nächste Überlegung war, die WLAN-Umgebung anzuschauen, was ich auch hier gelesen habe und ja, die Basisstationen befinden sich zum Teil auch auf dem selben Kanal wie mein Router. Ändere ich den Kanal für meinen Router, springt nach einer Weile sicher eine der beiden Basisstationen auch auf diesen Kanal. Leider kann ich nur den Kanal für den Router manuell einstellen, alle anderen Geräte suchen automatisch. Auch frage ich mich, ob die WLAN-Umgebung überhaupt eine Rolle spielt, da ja die Basisstationen, die per LAN-Kabel am Internet hängen, als offline erscheinen, nicht einzelne Kameras. 

Weiss jemand Rat?

JustynaO
Arlo Moderator
Arlo Moderator

Hallo @macadamia,

 

herzlich Willkommen in der Arlo Community und vielen Dank für deinen Thread!

 

Beantworte mir bitte folgende Fragen:

 

- Sind beide Basisstationen direkt an deinen Router angeschlossen?

- Wie hoch ist die Upload-Geschwindigkeit in deinem Netzwerk? Den Wert kannst du auf der Seite speedtest.net prüfen

- Wie stellst du fest, dass die Basisstation offline geht und die Kameras online bleiben? 

- Werden die Cloud-Aufnahmen gemacht und funktioniert der Livestream während die Basisstation offline angezeigt wird?

 

 

Viele Grüße

Justyna

Arlo Community Team

macadamia
Aspirant
Aspirant

Hallo @Justyna, 

 

- eine Basisstation ist direkt am Router angeschlossen, die zweite draussen an einer Netzwerkdose. Das Problem tritt aber an beiden Basisstationen auf.

- Upload haben wir 10MbS

- ich sehe dann auf der APP und auch, wenn ich mich am Computer einlogge die Meldung, dass alle Kameras der entsprechenden Basisstation als offline angezeigt werden. Trotzdem kann ich auf die Aufnahmen klicken und es hat auch in der "Offline"-Zeit bei Bewegung etwas aufgenommen. Ob es  alles aufgenommen hat, weiss ich leider nicht.Unter "Modus" wird die Basisstation als offline angezeigt.

- das streaming benutze ich nicht, kann aber das live-Bild der als offline angezeigten Kameras nicht anklicken, da ja in dem Fenster steht "das Gerät scheint offline zu sein"

- wenn ich in der APP unter "Modus" z.B. auf "alle Geräte ausschalten" klicke, bekomme ich die Meldung, dass einige Geräte nicht reagieren

 

danke für Deine Hilfe

Viele Grüsse

macadamia

 

 

JustynaO
Arlo Moderator
Arlo Moderator

Hallo macadamia,

 

die Positionierung der Arlo Geräte, die Internetverbindung sowie die Netzwerkumgebung haben einen Einfluss auf die Qualität der Signalstärke der Arlo Basisstation und ihre Verbindung mit den Kameras. 

 

Beachte bitte, dass für die Arlo Pro 3 System die durchschnittliche Upload-Bandbreite mit 2 MBit/s pro Kamera benötigt wird. Wenn du 6 Arlo Pro 3 Kameras im selben Netzwerk hast, kannst du die Bandbreite deines gesamten Arlo Systems abschätzen, indem du die durchschnittliche Bandbreite aller Kameras addierst. Niedrige Upload Geschwindigkeit oder WLAN-Interferenzen können die Kommunikationsqualität beeinträchtigen. Materialien wie Backstein, Beton, Glas, Metall und vieles mehr, können das WLAN-Signal reduzieren. Die WLAN-Interferenzen können auch bei anderen Geräten (Router, Access Points, Mikrowellengeräten) verursacht werden. Insbesondere, wenn sich die Geräte in der Nähe der Arlo Geräte oder deines WLAN-Routers befinden. 

 

Die Arlo Basisstation ist für den Gebrauch im Innenbereich vorgesehen. Das Gerät ist nicht wetterfest und soll nicht im Außenbereich eingesetzt werden.

 

 

Viele Grüße

Justyna

Arlo Community Team

Diskussionsstatistiken
  • 3 Antworten
  • 68 Aufrufe
  • 0 Kudos
  • 2 in Unterhaltung