Arlo|Smart Home Security|Wireless HD Security Cameras

Soupçon de piratage

Répondre
Statistiques de discussion
  • 3 réponses
  • 234 visites
  • 1 compliment
  • 2 en conversation
DUPONT
Initiate
Initiate
J’ai deux caméra Arlo pro 3, sur les deux j’en ai une qui se vide 2x plus vite, depuis quelques jours et sans aucune raison alors que je suis à l’intérieur et la caméra désactivé, parfois le flash s’allume principalement le soir et sans raison.
Aucun enregistrement enregistrée visible sur mon compte, mais le flash s’allume bien pourtant et sans action de ma part caméra éteinte.
J’ai changé mon mot de passe, le problème continue !
Merci de trouver une solution et de m’aider à résoudre ce problème. Je pense qu’on m’a piraté une de mes caméras.
3 RÉPONSES 3
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @DUPONT,


Bienvenue sur le forum Arlo et félicitations pour votre premier message 🙂


Si vous êtes la seule personne qui connait le mot de passe et vous n'avez pas donné un accès à vos amis, il est impossible de pirater vos caméras. Le flash s'allume après la détection de mouvement, donc probablement la caméra détecte votre présence à l'intérieur (peut-être avec le délai). Mais si ce n'est pas le cas, est-ce que vous avez déjà réinstallé votre caméra ? Sinon, supprimez-la de votre compte, faites le reset et effectuez la réinstallation (Comment réinitialiser et synchroniser à nouveau ma caméra Arlo ?).

 

Si la caméra se trouve proche de la box ou d'une autre caméra, essayez de l'éloigner un peu pour vérifier s'il n'y a pas d'interférences.


Bonne journée,
Paula
Équipe Arlo

DUPONT
Initiate
Initiate
La seule personne qui a aussi accès aux caméras est ma femme.
De plus quand le flash s’active, c’est le soir par faible luminosité et la caméra est bien totalement désactivée, parfois depuis plusieurs heures quand je suis dans mon domicile.
Parfois il s’allume quand je passe devant la caméra et le plus inquiétant il s’allume aussi parfois quand je ne suis pas dans les champs de celle-ci.
Elle n’est pas situé à proximité de la box internet et le réseau est a bonne portée niveau réception et émission.
J’ai changé mon mdp, j’ai supprimé et réinstallé la caméra et cela continue de se reproduire malgré tout ça. Si ça continue elle va finir dans un tiroir.
J’aimerai vraiment savoir pourquoi ma caméra allume son flash alors qu’elle est totalement désactivée et qu’il y a aucun enregistrement sur mon compte au moment où cela se produit. Je ne trouve pas ça normal et j’ai de réel soupçon concernant un éventuel piratage de celle-ci…
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @DUPONT,


Merci pour votre retour.


Je vous conseille aussi de vérifier les paramètres du mode : est-ce que votre caméra détecte des sons ?


Si le problème revient, je vous prie de le signaler à nos experts du support technique pour qu'ils puissent l'analyser plus profondément afin de vous aider. La ligne française est ouverte du lundi au vendredi de 9h à 17h30 sans interruption. 🙂


Bonne journée,
Paula
Équipe Arlo

Statistiques de discussion
  • 3 réponses
  • 235 visites
  • 1 compliment
  • 2 en conversation